<!DOCTYPE html>
<html lang="en">

<head>
    <title>championship mindset lifted Chery Tiggo in Game 2: Dindin</title>
    <meta name="description" content="Championship mindset propels Chery Tiggo in Game 2 win, says Santiago-Manabat"/>
<meta name="keywords" content="dindin santiago manabat chery tiggo game 2 championship mindset chocho mucho semis pvl open conference ilocos norte sports junkie"/>
<meta property="fb:app_id" content="255307031257465"/>
<meta property="fb:pages" content="221332367969808"/>
<meta property="og:url" content="https://www.spin.ph/volleyball/pvl/championship-mindset-propels-crossover-in-game-2-win-says-santiago-manabat-a2522-20210810"/>
<meta property="og:title" content="Championship mindset lifted Crossovers to Game 2 win, says Dindin"/>
<meta property="og:description" content="Santiago-Manabat says semis decider will boil down to mental toughness"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Spin.ph"/>
<meta property="og:image" content="http://contents.spin.ph/image/resize/image/2021/08/10/dindin-santiago-manabat-chery-tiggo-vs-choco-mucho-semis-1628526100.webp"/>
<meta property="og:image:secure_url" content="https://contents.spin.ph/image/resize/image/2021/08/10/dindin-santiago-manabat-chery-tiggo-vs-choco-mucho-semis-1628526100.webp"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="628"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@SpinPh"/>
<meta name="twitter:title" content="Championship mindset lifted Crossovers to Game 2 win, says Dindin"/>
<meta name="twitter:description" content="Santiago-Manabat says semis decider will boil down to mental toughness"/>
<meta name="twitter:creator" content="@SpinPh"/>
<meta name="twitter:image" content="https://contents.spin.ph/image/resize/image/2021/08/10/dindin-santiago-manabat-chery-tiggo-vs-choco-mucho-semis-1628526100.webp"/>
<meta name="twitter:domain" content="Spin.ph"/>
<meta name="twitter:img:src" content="sample"/>
<meta name="section tag" content="news"/>
<meta name="article:tags:visible" content="dindin santiago-manabat, chery tiggo, game 2, championship mindset, Choco Mucho, semis, pvl, open conference, ilocos norte, sports junkie"/>
<meta name="article:syndicated" content=""/>
    <meta property="published_time" content="00:26, 10.08.21" />
<link rel="canonical" href="https://www.spin.ph/volleyball/pvl/championship-mindset-propels-crossover-in-game-2-win-says-santiago-manabat-a2522-20210810" />


    <link rel="dns-prefetch" href="//sap.summitmedia.com.ph">
<link rel="dns-prefetch" href="//sap.summitmedia-digital.com">
<link rel="dns-prefetch" href="//sat.summitmedia.com.ph">
<link rel="dns-prefetch" href="//id.summitmedia-digital.com">
<link rel="dns-prefetch" href="//www.summitmedia.com.ph">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">

    
    <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">

    <meta charset="UTF-8">

    <meta name="google-site-verification" content="DNyG9hy5kRAYiExxO90uaAepFCQQ_MyNa9CcXYKb2Rg" />
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimal-ui">
    <link rel="alternate" type="application/rss+xml" title="SPIN.ph RSS Feed" href="https://www.spin.ph/feed/rss1" />

    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">

    
    <link rel="shortcut icon" href="/images/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="/images/favicon/favicon.ico" type="image/x-icon">

<link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-icon-180x180.png">

    <style>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</style>
    <!-- Hotjar Tracking Code for  -->
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:2483329,hjsv:6};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
    <!-- OVERRIDE CSS -->
    <style>#article .u-px-lg {padding-left: 32px !important;padding-right: 32px !important;}.dm-player > div:first-child {clear: none !important;}#window-ad.window-active {position: relative;max-width: 600px;height: 600px;margin: 0 auto;}.window-active #window-ad-wrapper {position: absolute;width: 100%;height: 600px;background-color: #f2f2f2;clip: rect(0, 600px, 600px, 0);text-align: left;}.window-active iframe {position: fixed;top: 0px;height: 100%;max-width: 600px;}.in-article-featured {padding-top: 20px;}</style>

    <!-- scripts used for both desktop and mobile -->

    <script src="//cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<!--google tag initialization mobile-->

<script type="text/javascript">
    var isAdEnabled = true;
    var isSpecialNative = false;
    var isSpecialNativeWithInviewAd = false;
    var domain = 'https://www.spin.ph';
    var sap_url = 'https://sap.summitmedia-digital.com';
    var siteId = '16';
    var appDebug = '';
    var websiteNameShort = 'spin';
    var deviceType = 'desktop';
    var apiUrl = 'https://api.summitmedia-digital.com/spin/v1/';
    var searchUrl = 'https://search.summitmedia-digital.com/searchApi/16';
    var fbAppId = '255307031257465';
    var fbCaption = 'SPIN.PH';
    var twitterHashtag = '';
    var twitterHandle = 'SpinPh';
    var gtmFeedFb = 'gtm-shareFeedFB';
    var gtmFeedTw = 'gtm-shareFeedTwitter',
    	gtmVideoClick = 'gtm-alternateHeaderVideoThumb';
    var CHANNEL_SLUG = 'volleyball'; //change this to section
    var lifeSection = '';
    var pageSection = 'article';
    var isMostPopFluidVisible = false;
</script>

    <script type="text/javascript">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</script>

<script data-ad-client="ca-pub-0171772915419305" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">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</script>

 

<script type="text/javascript">
    /* asynchronous loading of js */
    function loadJS(s,c,a) {
        var a = (typeof a === 'undefined') ? 'true' : '';
        var x = document.createElement('script');
        x.src = s;
        x.type = 'text/javascript';

        if(a){
            x.async = a;
        }

        if(x.readyState) {
            x.onreadystatechange = function(){
                if (script.readyState == 'loaded' || script.readyState == 'complete'){
                    script.onreadystatechange = null;
                    c();
                }
            };
        } else {
            x.onload = function() {
                c();
            };
        }

        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(x, s);
    }

    /* asynchronous loading of css */
    function loadCss(url) {
        var link = document.createElement("link");
        var async = document.createAttribute("async");
        var lazy = document.createAttribute("lazyload");
        var media = document.createAttribute("media");
        media.value = 'none';
        async.value = 'true';
        link.type = "text/css";
        link.rel = "stylesheet";
        link.href = url;
        link.setAttributeNode(async);
        link.setAttributeNode(lazy);
        link.setAttributeNode(media);
        link.onload = function() {
            link.media = 'all';
        };
        document.getElementsByTagName("head")[0].appendChild(link);
    }
</script>

    <script async src="https://www.spin.ph/js/universal/top.min.js?v=1623319182"></script>


<script>
    window._izq = window._izq || []; window._izq.push(["init" ]);
</script> 
<script src="https://cdn.izooto.com/scripts/eb6d12cf83028db1c4d3f9285eb2f986749c2fbd.js"></script> 


    <!-- HEAD CLOSE -->
    <!-- file includes and scripts required to be placed before the closing head tag -->
            <link media="all" type="text/css" rel="stylesheet" href="https://www.spin.ph/css/desktop/base.css">

    <link media="all" type="text/css" rel="stylesheet" href="https://www.spin.ph/css/desktop/life.css">



    <!-- limit ads height -->
    <style type="text/css">
            .desktop-leaderboard-top > div[id^="google_ads_iframe"], .desktop-mrec-three > div[id^="google_ads_iframe"] {
            max-height: 250px;
            vertical-align: top;
            overflow: hidden;
        }
        .desktop-smart-catfish > div[id^="google_ads_iframe"] {
            max-height: 120px;
            vertical-align: top;
            overflow: hidden;
        }
        .desktop-strip > div[id^="google_ads_iframe"], [data-type="in-article-feed"] > div[id^="google_ads_iframe"] {
            max-height: 90px;
            vertical-align: top;
            overflow: hidden;
        }
        .desktop-smart-halfpage > div[id^="google_ads_iframe"], .desktop-mrec-two > div[id^="google_ads_iframe"] {
            max-height: 600px;
            vertical-align: top;
            overflow: hidden;
        }
        </style>

    <link media="all" type="text/css" rel="stylesheet" href="https://www.spin.ph/css/desktop/article.css">

    
    
    

    <script type="text/javascript">
       //disable dynamic ad showing on scroll
        var D_AD_SCROLL = true;
    </script>

            <!-- vuukle header script-->
        <script type="text/javascript">
	var VUUKLE_CONFIG = {
	    "apiKey": "28a76eea-83ab-4eb0-bdc9-ec32a67a8bb2",
		"host": "spin.ph",
	    "articleId": "115005",
	    "img": "https://contents.spin.ph/image/resize/image/2021/08/10/dindin-santiago-manabat-chery-tiggo-vs-choco-mucho-semis-1628526100.webp",
	    "tags": "dindin santiago-manabat,chery tiggo,game 2,championship mindset,Choco Mucho,semis,pvl,open conference,ilocos norte,sports junkie",
	    "url": "https://www.spin.ph/volleyball/pvl/championship-mindset-propels-crossover-in-game-2-win-says-santiago-manabat-a2522-20210810",
	    "title": "Championship mindset lifted Crossovers to Game 2 win, says Dindin",
	    "author": "Lance Agcaoili",
	    "language": "en",
	    "recommendedArticles": true,
	    "globalRecommendations": false,
	    "wideImages": false,
	};
</script>
        <!-- vuukle footer script-->
        
        <!-- vuukle footer code - must be placed before taboola loader-->
<script type="text/javascript"> 
//⛔️ DON'T EDIT BELOW THIS LINE 
(function() {
	var d = document,
	s = d.createElement('script');
	s.src = 'https://cdn.vuukle.com/platform.js';
	(d.head || d.body).appendChild(s);
})();
</script>     
            
        <!-- taboola header script -->
        <!-- Taboola Script -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto',tracking:'ref=taboola'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/summitph-spin/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- End Taboola Script -->    
    <!-- SCHEMA.ORG JSON LD -->
    <script type="application/ld+json">
        {"context":"http://www.schema.org","@type":"Article","headline":"Championship mindset lifted Crossovers to Game 2 win, says Dindin","datePublished":"2021-08-10T00:26:00+08:00","dateModified":"2021-08-10T00:26:57+08:00","description":"Santiago-Manabat says semis decider will boil down to mental toughness","sameAs":115005,"mainEntityOfPage":{"@type":"Webpage","url":"https://www.spin.ph/volleyball/pvl/championship-mindset-propels-crossover-in-game-2-win-says-santiago-manabat-a2522-20210810"},"image":{"@type":"ImageObject","url":"https://contents.spin.ph/image/resize/image/2021/08/10/dindin-santiago-manabat-chery-tiggo-vs-choco-mucho-semis-1628526100.webp","height":"670px","width":"1200px"},"author":[{"@type":"Person","name":"Lance Agcaoili","sameAs":"https://www.spin.ph/author/lance-agcaoili"}],"publisher":{"@type":"Organization","name":"SPIN.ph","logo":{"@type":"ImageObject","url":"https://www.spin.ph/images/spin-logo-l.jpg","width":"239px","height":"144px"}}}
    </script>

        
            <script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-32233558-1', 'auto');

$( document ).ready(function() {

	ga('gtm1.set', 'exp', experiment.toString() + '.' + variation.toString());
  ga('gtm1.send', 'event', 'Experiment', 'Trigger', experiment.toString() + '.' + variation.toString());
});
</script>        
    <!-- LOTAME LIGHTNING TAG -->
    <link rel="preconnect" href="https://tags.crwdcntrl.net">
<link rel="preconnect" href="https://bcp.crwdcntrl.net">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

<script>
  ! function() {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    var audTargetingKey = 'lotame';
    var pidTargetingKey = 'lpid';
    var lotameClientId = 14993;
    var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

    // Immediately load audiences and id from local storage
    try {
      var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

      if (storedAuds) {
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(audTargetingKey, storedAuds.split(','));
        });
      }

      var localStoragePid = window.localStorage.getItem('_cc_id') || '';
      if (localStoragePid) {
        googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(pidTargetingKey, localStoragePid);
        });
      }
    } catch(e) {
    }

    // Callback when targeting audience is ready to push latest audience data
    var audienceReadyCallback = function (profile) {

      // Get audiences as an array
      var lotameAudiences = profile.getAudiences() || [];

      // Set the new target audiences for call to Google
      googletag.cmd.push(function() {
        window.googletag.pubads().setTargeting(audTargetingKey, lotameAudiences);
      });

      var lotamePid = profile.getProfileId() || '';
      if (lotamePid) {
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(pidTargetingKey, lotamePid);
        });
      }
    };

    // Lotame Config
        var lotameTagInput = {
        data: {
          ruleBuilder:{"article_title":["Championship mindset lifted Crossovers to Game 2 win, says Dindin"],"keywords":["dindin santiago-manabat","chery tiggo","game 2","championship mindset","Choco Mucho","semis","pvl","open conference","ilocos norte","sports junkie"]}
        },
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
    };

        // Lotame initialization
    var lotameConfig = lotameTagInput.config || {};
    var namespace = window['lotame_' + lotameClientId] = {};
    namespace.config = lotameConfig;
    namespace.data = lotameTagInput.data || {};
    namespace.cmd = namespace.cmd || [];
  } ();
</script>
<script async src="https://tags.crwdcntrl.net/lt/c/14993/lt.min.js"></script>

    <link href="/css/app.css?v=3" rel="stylesheet" />
</head>

<body>
    <!--SVG-->
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="display:none;">
    <defs>
        <symbol id="logo" viewBox="0 0 126 32" enable-background="new 0 0 126 32" xml:space="preserve">
            <g>
                <defs>
                    <rect id="SVGID_1_" x="-1.3" y="3" width="124.4" height="26.8" />
                </defs>
                <clipPath id="SVGID_2_">
                    <use xlink:href="#SVGID_1_" style="overflow:visible;" />
                </clipPath>

                <path d="M22.3,13.8h-10l0.3-1.4H24l2.2-4.3H11.9c-1.9,0-3,1-3.4,2.9l-0.8,4.3c-0.3,1.9,0.5,2.9,2.4,2.9h10l-0.3,1.4L7,19.6
                l-0.8,4.3h14.3c1.9,0,3-1,3.4-2.9l0.8-4.3C25,14.8,24.2,13.8,22.3,13.8z"/>
                <path d="M42.6,8.1H31.2c-1.9,0-3,1-3.4,2.9l-3.3,18.6h4.3l3-17.2h8.6l-1.3,7.2h-5.7l-2.2,4.3h8.6c1.9,0,3-1,3.4-2.9L45,11
                C45.3,9.1,44.5,8.1,42.6,8.1z"/>
                <polygon points="47.6,8.1 44.8,23.9 49.1,23.9 51.9,8.1  "/>
                <polygon points="52.9,2.4 48.6,2.4 47.8,6.7 50.7,6.7    "/>
                <path d="M68.3,8.1H56.8c-1.9,0-3,1-3.4,2.9l-2.3,12.9h4.3l2-11.5h8.6l-2,11.5h4.3L70.7,11C71,9.1,70.2,8.1,68.3,8.1z"/>
                <polygon points="70.2,23.9 74.5,23.9 75.2,19.6 71,19.6  "/>
                <path d="M93.9,8.1H82.6c-1.9,0-3,1-3.3,2.9L76,29.6h4.2l3-17.2h8.5l-1.2,7.2h-5.7l-2.2,4.3h8.5c1.9,0,3-1,3.3-2.9l1.7-10
                C96.5,9.1,95.8,8.1,93.9,8.1z"/>
                <path d="M113.4,8.1h-9.9l1-5.7h-4.2l-3.7,21.5h4.2l2-11.5h8.5l-2,11.5h4.2l2.2-12.9C116,9.1,115.3,8.1,113.4,8.1z"/>
            </g>
        </symbol>

        <symbol id="play-games" viewBox="0 0 54 36">
            <g>
                <path d="M48.8,6.3C41.7-5.3,31.1,2.8,31.1,2.8c-0.7,0.5-2,1-2.8,1l-2.9,0c-0.9,0-2.1-0.4-2.8-1c0,0-10.7-8.1-17.8,3.5
                                    C-2.3,18,0.6,30.6,0.6,30.6c0.5,3.1,2.1,5.2,5.3,4.9c3.1-0.3,9.8-8.4,9.8-8.4c0.6-0.7,1.7-1.2,2.6-1.2l17.1,0c0.9,0,2,0.5,2.6,1.2
                                    c0,0,6.7,8.1,9.8,8.4c3.1,0.3,4.8-1.8,5.3-4.9C53.1,30.6,55.9,18,48.8,6.3z M20.4,15.8h-3.7v3.5c0,0-0.8,0.6-2,0.6
                                    c-1.2,0-1.7-0.6-1.7-0.6v-3.5H9.5c0,0-0.4-0.4-0.5-1.6c-0.1-1.2,0.5-2.1,0.5-2.1h3.7V8.4c0,0,0.8-0.4,1.8-0.4c1.1,0,1.9,0.4,1.9,0.4
                                    l0,3.6h3.5c0,0,0.6,0.8,0.7,1.7C21,14.7,20.4,15.8,20.4,15.8z M37.2,19.8c-1.6,0-2.9-1.3-2.9-2.9c0-1.6,1.3-2.9,2.9-2.9
                                    c1.6,0,2.9,1.3,2.9,2.9C40.1,18.5,38.8,19.8,37.2,19.8z M37.2,11.8c-1.6,0-2.9-1.3-2.9-2.9c0-1.6,1.3-2.9,2.9-2.9
                                    c1.6,0,2.9,1.3,2.9,2.9C40.1,10.5,38.8,11.8,37.2,11.8z M44.5,16.1c-1.6,0-2.9-1.3-2.9-2.9c0-1.6,1.3-2.9,2.9-2.9
                                    c1.6,0,2.9,1.3,2.9,2.9C47.4,14.8,46.1,16.1,44.5,16.1z" fill="#fff">
                </path>
            </g>
        </symbol>


        <symbol id="life-logo" viewBox="-20 8 180 27" enable-background="new -20 8 180 27" xml:space="preserve">
            <g>
                <path display="none" fill="none" d="M-459.491,452.005c0-63.603,0-127.088,0-190.618c268.836,0,537.672,0,806.506,0
                c0,63.524,0,127.071-0.001,190.618C78.203,452.005-190.607,452.005-459.491,452.005z M123.983,186.565
                c0.774-3.927,1.528-7.756,2.339-11.87c-5.756,0-11.296,0-17.081,0c0.793-4.049,1.529-7.808,2.297-11.721c6.642,0,13.092,0,19.545,0
                c0.767-3.967,1.495-7.742,2.248-11.639c-11.013,0-21.775,0-32.644,0c-3.826,19.528-7.637,38.977-11.484,58.617
                c11.078,0,21.928,0.015,32.777-0.055c0.412-0.002,1.072-0.75,1.188-1.249c0.683-2.964,1.25-5.954,1.824-8.941
                c0.088-0.46,0.013-0.953,0.013-1.593c-6.771,0-13.421,0-20.342,0c0.771-3.959,1.501-7.708,2.25-11.55
                C112.677,186.565,118.253,186.565,123.983,186.565z M62.913,151.461c-3.808,19.429-7.614,38.855-11.45,58.432
                c2.733,0,5.205,0.021,7.676-0.007c1.766-0.02,4.063,0.548,5.146-0.339c1.079-0.885,0.98-3.247,1.327-4.977
                c1.191-5.951,2.353-11.909,3.556-18.019c5.561,0,11.001,0,16.534,0c0.772-3.97,1.513-7.778,2.301-11.829
                c-5.628,0-10.981,0-16.519,0c0.783-4,1.521-7.772,2.284-11.669c0.837,0,1.527,0,2.217,0c5.207-0.001,10.415,0.021,15.621-0.03
                c0.589-0.006,1.615-0.322,1.691-0.662c0.801-3.565,1.449-7.165,2.167-10.9C84.509,151.461,73.802,151.461,62.913,151.461z
                M8.165,198.166c3.072-15.715,6.086-31.13,9.129-46.696c-4.469,0-8.696,0-13.108,0c-3.808,19.433-7.615,38.87-11.46,58.486
                c1.925,0,3.57,0.001,5.214,0.001c8.959-0.001,17.918,0.011,26.877-0.027c0.6-0.003,1.654-0.286,1.728-0.612
                c0.817-3.628,1.482-7.291,2.229-11.151C21.852,198.166,15.2,198.166,8.165,198.166z M56.553,151.511c-4.5,0-8.765,0-13.099,0
                c-3.816,19.479-7.607,38.823-11.44,58.382c3.921,0,7.713-0.05,11.503,0.028c1.258,0.025,1.708-0.354,1.953-1.625
                c2.985-15.503,6.044-30.992,9.081-46.485C55.218,158.409,55.874,155.006,56.553,151.511z"/>
                <path fill="#FCFCFC" d="M134.329,36.229c-5.73,0-11.307,0-17.07,0c-0.749,3.842-1.479,7.591-2.25,11.55c6.921,0,13.57,0,20.342,0
                c0,0.64,0.075,1.133-0.013,1.593c-0.574,2.987-1.142,5.978-1.824,8.941c-0.115,0.499-0.775,1.247-1.188,1.249
                c-10.85,0.069-21.699,0.055-32.777,0.055c3.848-19.641,7.658-39.089,11.484-58.617c10.868,0,21.631,0,32.644,0
                c-0.753,3.896-1.481,7.672-2.248,11.639c-6.453,0-12.903,0-19.545,0c-0.768,3.913-1.504,7.672-2.297,11.721
                c5.785,0,11.325,0,17.081,0C135.858,28.473,135.104,32.302,134.329,36.229z"/>
                <path fill="#FCFCFC" d="M73.259,1.125c10.889,0,21.596,0,32.551,0c-0.718,3.735-1.366,7.335-2.167,10.9
                c-0.076,0.34-1.103,0.656-1.691,0.662c-5.206,0.051-10.414,0.029-15.621,0.03c-0.689,0-1.38,0-2.217,0
                c-0.763,3.896-1.501,7.669-2.284,11.669c5.537,0,10.891,0,16.519,0c-0.788,4.051-1.528,7.859-2.301,11.829
                c-5.533,0-10.974,0-16.534,0c-1.203,6.109-2.364,12.067-3.556,18.019c-0.347,1.729-0.248,4.092-1.327,4.977
                c-1.082,0.887-3.38,0.319-5.146,0.339c-2.471,0.027-4.942,0.007-7.676,0.007C65.645,39.981,69.452,20.554,73.259,1.125z"/>
                <path fill="#FCFCFC" d="M18.511,47.83c7.035,0,13.687,0,20.608,0c-0.747,3.86-1.412,7.523-2.229,11.151
                c-0.073,0.326-1.128,0.609-1.728,0.612c-8.959,0.038-17.918,0.026-26.877,0.027c-1.644,0-3.289-0.001-5.214-0.001
                c3.845-19.616,7.652-39.054,11.46-58.486c4.412,0,8.64,0,13.108,0C24.597,16.7,21.583,32.115,18.511,47.83z"/>
                <path fill="#FCFCFC" d="M66.899,1.175c-0.679,3.495-1.335,6.898-2.002,10.3c-3.037,15.493-6.096,30.982-9.081,46.485
                c-0.245,1.271-0.695,1.65-1.953,1.625c-3.79-0.078-7.582-0.028-11.503-0.028c3.833-19.559,7.624-38.903,11.44-58.382
                C58.134,1.175,62.399,1.175,66.899,1.175z"/>
            </g>
        </symbol>

        <symbol id="esports-logo" viewBox="0 0 356 80" enable-background="new 0 0 356 80" xml:space="preserve">

        <path d="M37.8,46.7c-5.7,0-11.3,0-17.1,0c-0.7,3.8-1.5,7.6-2.3,11.5c6.9,0,13.6,0,20.3,0c0,0.6,0.1,1.1,0,1.6
            c-0.6,3-1.1,6-1.8,8.9c-0.1,0.5-0.8,1.2-1.2,1.2C25,70.1,14.1,70.1,3.1,70.1C6.9,50.4,10.7,31,14.5,11.5c10.9,0,21.6,0,32.6,0
            c-0.8,3.9-1.5,7.7-2.2,11.6c-6.5,0-12.9,0-19.5,0c-0.8,3.9-1.5,7.7-2.3,11.7c5.8,0,11.3,0,17.1,0C39.4,38.9,38.6,42.8,37.8,46.7z"/>
        <path d="M184.2,10.7c3.2,0.6,7.2,0.9,11,2.1c11.3,3.6,17.5,14.3,15.5,26.2c-2.6,15.3-14.8,27.4-30.3,30.1
            c-7,1.2-13.9,1.3-20.7-1.1c-11-3.7-17-13.7-15.4-25.2c2.2-15.6,14.2-28,29.8-30.9C177.2,11.3,180.3,11.1,184.2,10.7z M181.2,22.7
            c-10.9,0.2-19.7,6.6-22.4,16.6c-2.1,8,1.2,15.1,8.3,17.6c11.9,4.3,25.7-2.8,29.2-14.9c2.5-8.7-1.5-16.3-9.6-18.4
            C184.8,23,183,22.9,181.2,22.7z"/>
        <path d="M221.2,10.4c9.4,0,18.6-0.4,27.7,0.1C260.2,11,266,20.3,262.1,31c-2.3,6.5-6.8,10.9-13.3,13.3
            c-0.6,0.2-1.2,0.4-2,0.7c1.7,4,3.4,8,5.1,11.9c1.7,4,3.4,7.9,5.2,12.2c-2.9,0-5.5,0-8.1,0c-2.3,0-5.1,0.7-6.7-0.4
            c-1.5-1-1.8-3.9-2.6-6c-1.9-4.8-3.8-9.5-5.6-14.4c-0.5-1.4-1.2-1.9-2.6-1.7c-1.3,0.1-2.7,0-4.2,0c-1.5,7.4-2.9,14.8-4.4,22.3
            c-4.3,0-8.6,0-13.2,0C213.6,49.5,217.4,30,221.2,10.4z M229.6,35.1c4.4,0,8.6,0.3,12.8-0.1c3.1-0.3,5.2-2.4,6.2-5.5
            c1.3-4.1-0.8-7.2-5.1-7.3c-3.4-0.1-6.9-0.1-10.3,0c-0.5,0-1.2,0.5-1.3,0.9C231.1,27,230.4,31,229.6,35.1z"/>
        <path d="M101.5,10.4c9.4,0,18.5-0.4,27.7,0.1c10.6,0.6,16,9.2,13.3,20.1C140,40.9,131,48.3,120.9,48.3
            c-4.4,0-8.8,0-13.3,0c-1.5,7.8-2.9,15.5-4.4,23.4c-4.3,0-8.6,0-13.2,0C93.8,51.3,97.6,31,101.5,10.4z M109.8,36.4
            c3.9,0,7.7,0.1,11.5,0c4-0.1,7.1-3,7.8-7.1c0.6-3.5-1.4-6.4-4.7-6.5c-3.6-0.1-7.2-0.1-10.8,0c-0.5,0-1.3,0.6-1.4,1.1
            C111.3,27.9,110.6,32,109.8,36.4z"/>
        <path d="M353.4,12.3c-0.8,4-1.5,7.9-2.3,12c-1.3-0.5-2.5-0.9-3.6-1.3c-3.4-1.3-7-1.9-10.7-1.6c-2.9,0.2-5.2,1.5-6.6,4.1
            c-1.5,2.8-0.8,5.3,2,6.7c1.9,1,4.1,1.5,6,2.5c2.9,1.5,5.8,2.9,8.3,4.9c4.3,3.4,5.7,8,4.2,13.3c-2.6,9.2-9.3,14.2-18.3,16.1
            c-7.6,1.6-15,0.4-22.2-2.6c-0.5-0.2-1.3-1.1-1.2-1.5c0.7-4.2,1.5-8.3,2.3-12.6c5.3,4.2,11.2,5.4,17.6,5.3c2.6,0,4.9-0.8,6.8-2.6
            c2.8-2.6,2.4-6.3-1-8c-2.1-1.1-4.5-1.7-6.7-2.8c-2.4-1.2-4.8-2.3-7-3.9c-4.8-3.4-6.3-8.1-4.8-13.8c2.4-9.1,10.9-16,20.6-16.7
            C342.5,9.5,347.9,10.3,353.4,12.3z"/>
        <path d="M90.3,12.3c-0.8,4-1.6,7.9-2.4,12c-4.2-1.9-8.4-3.1-12.9-2.9c-1.4,0.1-3,0.3-4.2,0.9c-1.3,0.7-2.5,1.8-3.3,3
            c-1.9,2.9-1,5.6,2,7.1c1.9,0.9,3.9,1.4,5.8,2.4c2.8,1.4,5.7,2.8,8.2,4.8c4.4,3.4,5.7,8,4.3,13.4c-1.5,5.7-4.9,10.1-10,12.9
            c-10.7,5.9-21.4,4.3-32.1-0.1c0.9-4.4,1.7-8.7,2.5-13.2c0.7,0.4,1.4,0.6,2,1C55.4,56.8,61,58,67,57.5c1.9-0.2,3.8-1,5.4-2.1
            c3.5-2.5,3.1-6.7-0.8-8.5c-2-1-4.3-1.6-6.3-2.6c-2.3-1.1-4.7-2.3-6.8-3.7c-5-3.5-6.5-8.2-4.9-14c2.5-9.1,11-15.9,20.7-16.6
            C79.9,9.6,85.8,10.4,90.3,12.3z"/>
        <path d="M287.9,69c-4.4,0-8.7,0-13.2,0c3.1-15.6,6.1-31.1,9.2-46.8c-5.5,0-10.8,0-16.2,0c0.7-3.7,1.4-7.2,2-10.7
            c0.2-1.3,1.1-1.1,2-1.1c12.2,0,24.4,0,36.6,0c2.3,0,4.7,0,7.3,0c-0.8,4-1.5,7.8-2.3,11.7c-5.4,0-10.7,0-16.3,0
            C294,37.8,290.9,53.3,287.9,69z"/>

        </symbol>

        <symbol id="sports-logo" viewBox="-60 -30 350 105" enable-background="new -60 -30 350 105" xml:space="preserve">
            <path fill="#FFFFFF" d="M142.992,1.967c3.21,0.594,7.243,0.925,11.008,2.112c11.338,3.574,17.52,14.279,15.477,26.192
            c-2.625,15.308-14.801,27.405-30.288,30.096c-6.979,1.213-13.915,1.264-20.696-1.051c-10.965-3.741-17.04-13.743-15.403-25.208
            c2.22-15.554,14.216-28.036,29.842-30.919C135.976,2.626,139.088,2.43,142.992,1.967z M139.957,13.966
            c-10.899,0.179-19.723,6.648-22.362,16.56c-2.124,7.978,1.21,15.093,8.252,17.605c11.917,4.251,25.678-2.795,29.178-14.943
            c2.495-8.659-1.451-16.279-9.63-18.415C143.632,14.313,141.771,14.225,139.957,13.966z"/>
            <path fill="#FFFFFF" d="M180.029,1.714c9.388,0,18.552-0.35,27.679,0.089c11.295,0.544,17.084,9.805,13.222,20.489
            c-2.341,6.474-6.838,10.877-13.303,13.26c-0.587,0.216-1.181,0.415-2.004,0.703c1.724,4.024,3.412,7.967,5.101,11.91
            c1.694,3.956,3.39,7.911,5.227,12.2c-2.858,0-5.479,0.023-8.099-0.007c-2.271-0.026-5.062,0.667-6.665-0.398
            c-1.523-1.012-1.816-3.888-2.628-5.953c-1.881-4.782-3.806-9.548-5.584-14.368c-0.51-1.381-1.214-1.871-2.637-1.739
            c-1.318,0.122-2.658,0.026-4.219,0.026c-1.47,7.429-2.93,14.809-4.412,22.308c-4.325,0-8.619,0-13.16,0
            C172.368,40.76,176.184,21.312,180.029,1.714z M188.384,26.367c4.368,0,8.63,0.264,12.839-0.087
            c3.137-0.261,5.219-2.445,6.194-5.479c1.321-4.113-0.768-7.179-5.056-7.313c-3.424-0.107-6.854-0.065-10.28,0.003
            c-0.461,0.009-1.235,0.491-1.317,0.873C189.912,18.317,189.174,22.295,188.384,26.367z"/>
            <path fill="#FFFFFF" d="M60.261,1.737c9.374,0,18.539-0.433,27.65,0.113c10.588,0.634,15.967,9.168,13.348,20.055
            C98.78,32.208,89.811,39.596,79.677,39.657c-4.378,0.026-8.755,0.004-13.326,0.004c-1.474,7.81-2.932,15.542-4.411,23.385
            c-4.347,0-8.64,0-13.159,0C52.603,42.633,56.418,22.261,60.261,1.737z M68.597,27.663c3.938,0,7.734,0.068,11.527-0.019
            c3.972-0.091,7.089-3.024,7.771-7.123c0.588-3.53-1.441-6.396-4.733-6.48c-3.613-0.091-7.232-0.065-10.847,0.027
            c-0.475,0.012-1.254,0.637-1.351,1.101C70.119,19.246,69.396,23.35,68.597,27.663z"/>
            <path fill="#FFFFFF" d="M312.171,3.577c-0.783,4.021-1.531,7.863-2.335,11.99c-1.312-0.471-2.478-0.878-3.636-1.306
            c-3.443-1.272-6.996-1.854-10.658-1.577c-2.904,0.22-5.239,1.471-6.638,4.13c-1.463,2.782-0.763,5.328,2.031,6.75
            c1.914,0.974,4.059,1.496,5.963,2.483c2.859,1.481,5.814,2.914,8.34,4.87c4.34,3.362,5.689,7.986,4.176,13.286
            c-2.641,9.245-9.253,14.171-18.28,16.064c-7.613,1.596-15.037,0.431-22.162-2.598c-0.535-0.228-1.261-1.061-1.189-1.497
            c0.676-4.162,1.506-8.298,2.318-12.584c5.268,4.227,11.237,5.44,17.594,5.328c2.565-0.045,4.894-0.813,6.797-2.567
            c2.79-2.571,2.382-6.301-0.986-8.031c-2.134-1.095-4.506-1.717-6.672-2.758c-2.393-1.15-4.824-2.324-6.972-3.862
            c-4.783-3.426-6.277-8.068-4.771-13.756c2.407-9.093,10.88-15.958,20.567-16.673C301.242,0.857,306.665,1.587,312.171,3.577z"/>
            <path fill="#FFFFFF" d="M49.12,3.575c-0.791,3.994-1.563,7.897-2.368,11.958c-4.159-1.866-8.403-3.058-12.901-2.873
            c-1.429,0.059-2.985,0.257-4.222,0.896c-1.287,0.666-2.523,1.769-3.315,2.985c-1.866,2.866-1.044,5.608,2.028,7.129
            c1.869,0.925,3.947,1.434,5.798,2.388c2.807,1.447,5.706,2.848,8.19,4.758c4.412,3.392,5.746,8.021,4.293,13.431
            c-1.532,5.704-4.907,10.072-10.002,12.895c-10.655,5.904-21.357,4.336-32.141-0.059c0.852-4.448,1.659-8.67,2.52-13.161
            c0.748,0.375,1.411,0.646,2.011,1.017c5.159,3.191,10.822,4.397,16.78,3.857c1.857-0.169,3.848-1.015,5.389-2.102
            c3.489-2.462,3.063-6.652-0.759-8.54c-2.039-1.008-4.282-1.599-6.338-2.579c-2.34-1.115-4.714-2.254-6.824-3.736
            c-4.979-3.497-6.513-8.171-4.913-14.031C14.831,8.701,23.35,1.876,33.005,1.257C38.73,0.892,44.604,1.714,49.12,3.575z"/>
            <path fill="#FFFFFF" d="M246.644,60.275c-4.403,0-8.704,0-13.162,0c3.058-15.603,6.093-31.091,9.174-46.809
            c-5.485,0-10.789,0-16.229,0c0.712-3.704,1.415-7.182,2.035-10.675c0.234-1.316,1.147-1.102,2.014-1.102
            c12.2-0.001,24.4-0.001,36.602-0.001c2.339,0,4.679,0,7.299,0c-0.774,4.016-1.502,7.79-2.255,11.697c-5.386,0-10.704,0-16.257,0
            C252.78,29.07,249.715,44.656,246.644,60.275z"/>
            <path fill="none" d="M187.384,26.367c0.79-4.072,2.528-8.05,3.38-12.004c0.082-0.381,0.856-0.864,1.317-0.873
            c3.426-0.068,6.856-0.11,10.28-0.003c4.288,0.134,6.377,3.2,5.056,7.313c-0.976,3.035-3.058,5.218-6.194,5.479
            C197.014,26.631,191.752,26.367,187.384,26.367z"/>





        </symbol>


        <symbol id="menu" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path d="M1,7h30v3.25H1V7z M1,15h30v3.25H1V15z M1,23h30v3.25H1V23z"/>
        </symbol>
        <symbol id="search" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <g>
                <path class="st0" d="M4,28.6c0.3,0.3,0.7,0.5,1.1,0.5c0.4,0,0.8-0.2,1.1-0.5l7.7-7.7c1.6,1.1,3.5,1.8,5.5,1.8
                c5.3,0,9.5-4.3,9.5-9.6s-4.3-9.6-9.5-9.6c-5.3,0-9.5,4.3-9.5,9.6c0,2.1,0.7,4,1.8,5.6L4,26.3C3.4,27,3.4,28,4,28.6z M13.1,13.1
                c0-3.5,2.9-6.4,6.4-6.4s6.4,2.9,6.4,6.4c0,3.5-2.9,6.4-6.4,6.4c-1.3,0-2.6-0.4-3.7-1.2l-0.9-0.6l-0.6-0.9
                C13.5,15.7,13.1,14.4,13.1,13.1z"/>
            </g>
        </symbol>

        <symbol id="account" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path d="M31.86,32H.14L0,31.11C0,30.9-.51,25.82,3,22.89A16.7,16.7,0,0,1,8.46,20.2c1.56-.53,3.32-1.14,3.32-1.82v-.45a.38.38,0,0,0-.12-.29C9,15.55,8.11,11.3,8.11,8A7.89,7.89,0,1,1,23.89,8c0,3.28-.93,7.53-3.55,9.62a.38.38,0,0,0-.12.29v.45c0,.68,1.77,1.29,3.32,1.82A16.7,16.7,0,0,1,29,22.89h0c3.46,2.93,2.93,8,2.91,8.22ZM2,30H30c0-1.36-.35-4-2.24-5.59h0a15.25,15.25,0,0,0-4.86-2.32c-2.41-.82-4.68-1.6-4.68-3.71v-.45a2.35,2.35,0,0,1,.87-1.86c2.07-1.65,2.8-5.37,2.8-8.06A5.89,5.89,0,1,0,10.11,8c0,2.69.73,6.41,2.8,8.06a2.35,2.35,0,0,1,.87,1.86v.45c0,2.11-2.27,2.89-4.68,3.71a15.25,15.25,0,0,0-4.86,2.32C2.34,26,2,28.64,2,30Z" />
        </symbol>
        <symbol id="facebook" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path d="M28.7,1.8c0.9,0,1.6,0.7,1.6,1.6v25.1c0,0.9-0.7,1.6-1.6,1.6h-7.2V19.1h3.7l0.6-4.3h-4.2v-2.7c0-1.2,0.4-2.1,2.1-2.1h2.3
            V6.2c0,0-1.5-0.2-3.3-0.2c-3.3,0-5.5,2-5.5,5.6v3.1h-3.7v4.3h3.7V30H3.6C2.7,30,2,29.3,2,28.4V3.3c0-0.9,0.7-1.6,1.6-1.6H28.7z" />
        </symbol>
        <symbol id="twitter" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path d="M31,7.3c0,0-1.2,1.9-3.1,3.2c0.4,8.7-6,18.3-17.5,18.3C4.7,28.8,1,26,1,26s4.5,0.9,9.1-2.5c-4.6-0.3-5.7-4.3-5.7-4.3
            s1.3,0.3,2.8-0.1c-5.2-1.3-5-6.1-5-6.1s1.3,0.8,2.8,0.8c-4.7-3.6-1.9-8.2-1.9-8.2s4.2,6,12.7,6.5c-1.2-6.7,6.5-9.8,10.5-5.6
            c2.1-0.3,4-1.5,4-1.5s-0.7,2.3-2.7,3.4C29.1,8.1,31,7.3,31,7.3z" />
        </symbol>
        <symbol id="instagram" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path d="M16.2,4.2c3.9,0,4.3,0,5.8,0.1c1.4,0.1,2.2,0.3,2.7,0.5c0.6,0.2,1.2,0.6,1.7,1.1c0.5,0.5,0.8,1,1.1,1.7
            c0.2,0.5,0.4,1.3,0.5,2.7c0.1,1.5,0.1,2,0.1,5.8s0,4.3-0.1,5.8c-0.1,1.4-0.3,2.2-0.5,2.7c-0.2,0.6-0.6,1.2-1.1,1.7
            c-0.5,0.5-1,0.8-1.7,1.1c-0.5,0.2-1.3,0.4-2.7,0.5c-1.5,0.1-2,0.1-5.8,0.1c-3.9,0-4.3,0-5.8-0.1c-1.4-0.1-2.2-0.3-2.7-0.5
            C7,27.1,6.5,26.7,6,26.2c-0.5-0.5-0.8-1-1.1-1.7c-0.2-0.5-0.4-1.3-0.5-2.7c-0.1-1.5-0.1-2-0.1-5.8s0-4.3,0.1-5.8
            c0.1-1.4,0.3-2.2,0.5-2.7C5.1,6.9,5.5,6.4,6,5.9C6.5,5.4,7,5,7.7,4.8c0.5-0.2,1.3-0.4,2.7-0.5C11.9,4.2,12.3,4.2,16.2,4.2 M16.2,1.6
            c-3.9,0-4.4,0-6,0.1C8.7,1.8,7.6,2,6.7,2.4C5.7,2.7,4.9,3.3,4.2,4C3.4,4.8,2.9,5.6,2.5,6.6c-0.4,0.9-0.6,2-0.7,3.5
            c-0.1,1.5-0.1,2-0.1,6c0,3.9,0,4.4,0.1,6c0.1,1.5,0.3,2.6,0.7,3.5c0.4,1,0.9,1.8,1.7,2.6c0.7,0.7,1.6,1.3,2.6,1.7
            c0.9,0.4,2,0.6,3.5,0.7c1.5,0.1,2,0.1,6,0.1c3.9,0,4.4,0,6-0.1c1.5-0.1,2.6-0.3,3.5-0.7c1-0.4,1.8-0.9,2.6-1.7
            c0.7-0.7,1.3-1.6,1.7-2.6c0.4-0.9,0.6-2,0.7-3.5c0.1-1.5,0.1-2,0.1-6c0-3.9,0-4.4-0.1-6c-0.1-1.5-0.3-2.6-0.7-3.5
            c-0.4-1-0.9-1.8-1.7-2.6c-0.7-0.7-1.6-1.3-2.6-1.7c-0.9-0.4-2-0.6-3.5-0.7C20.6,1.6,20.1,1.6,16.2,1.6z" />
            <path d="M16.2,8.3c-4.2,0-7.5,3.5-7.4,7.6c0,4.1,3.4,7.4,7.4,7.4c4.2,0,7.5-3.5,7.4-7.6C23.6,11.7,20.3,8.3,16.2,8.3z M16.2,20.7
            c-2.7,0-4.9-2.2-4.9-4.9s2.2-4.9,4.9-4.9s4.9,2.2,4.9,4.9S18.9,20.7,16.2,20.7z" />
            <circle cx="24" cy="8" r="1.8" />
        </symbol>
        <symbol id="opinion" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <style type="text/css">
                .op-1{fill:#565656;}
                .op-2{fill:#F46A4A;}
            </style>
            <g>
                <path class="op-1" d="M14.373,0.033H3.46C1.549,0.033,0,1.582,0,3.492v10.356c0,1.911,1.549,3.46,3.46,3.46h1.522L8.674,21v-3.692
                h5.7c1.911,0,3.46-1.549,3.46-3.46V3.492C17.833,1.582,16.284,0.033,14.373,0.033z M7.813,12.285c0,0.191-0.155,0.347-0.347,0.347
                H4.207c-0.191,0-0.347-0.155-0.347-0.347V9.149c0-2.824,1.202-4.304,3.606-4.44v1.803C6.309,6.618,5.731,7.456,5.731,9.026h1.736
                c0.191,0,0.347,0.155,0.347,0.347V12.285z M13.972,12.285c0,0.191-0.155,0.347-0.347,0.347h-3.259
                c-0.191,0-0.347-0.155-0.347-0.347V9.149c0-2.824,1.202-4.304,3.606-4.44v1.803c-1.157,0.105-1.735,0.943-1.735,2.513h1.736
                c0.191,0,0.347,0.155,0.347,0.347V12.285z"/>
                <path class="op-2" d="M28.54,11H17.627c-1.911,0-3.46,1.549-3.46,3.46v10.356c0,1.911,1.549,3.46,3.46,3.46h1.858v3.692l3.692-3.692
                h5.364c1.911,0,3.46-1.549,3.46-3.46V14.46C32,12.549,30.451,11,28.54,11z M21.906,19.186c0,2.939-1.251,4.479-3.752,4.62V21.93
                c1.204-0.11,1.806-0.981,1.806-2.615h-1.806c-0.199,0-0.361-0.162-0.361-0.361v-3.031c0-0.199,0.162-0.361,0.361-0.361h3.392
                c0.199,0,0.361,0.162,0.361,0.361V19.186z M28.374,19.186c0,2.939-1.251,4.479-3.752,4.62V21.93
                c1.204-0.11,1.806-0.981,1.806-2.615h-1.806c-0.199,0-0.361-0.162-0.361-0.361v-3.031c0-0.199,0.162-0.361,0.361-0.361h3.392
                c0.199,0,0.361,0.162,0.361,0.361V19.186z"/>
            </g>
        </symbol>
        <symbol id="pinterest" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path d="M17 1c-8.5 0-12.7 5.8-12.7 10.8 0 .9.1 1.8.3 2.6.5 1.8 1.6 3.3 3.3 4 .4.2.8 0 .9-.4l.4-1.4c.1-.4.1-.6-.3-1-.4-.5-.8-1.1-1-1.8-.1-.5-.2-1-.2-1.6 0-4.4 3.4-8.3 8.8-8.3 4.8 0 7.4 2.8 7.4 6.6 0 1.1-.1 2.2-.3 3.2-.7 3.5-2.7 6-5.3 6-1.9 0-3.3-1.5-2.8-3.3l.9-3.1c.4-1.1.6-2.2.6-3 0-1.4-.8-2.6-2.4-2.6-1.9 0-3.4 1.9-3.4 4.5 0 .5.1.9.1 1.3.2.9.4 1.4.4 1.4s-2 8-2.3 9.4c-.7 2.8-.1 6.2-.1 6.6 0 .2.3.3.4.1.2-.2 2.4-2.9 3.2-5.6l1.2-4.8c.6 1.1 2.4 2.2 4.4 2.2 4.7 0 8.1-3.4 9.2-8.3.3-1.1.4-2.3.4-3.6.2-5.2-4.3-9.9-11.1-9.9z" />
        </symbol>
        <symbol id="spotify" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path d="M16 1.3c-8.2 0-14.8 6.6-14.8 14.8s6.6 14.8 14.8 14.8c8.2 0 14.8-6.6 14.8-14.8s-6.6-14.8-14.8-14.8zm6.9 21.1s-.4.9-1.2.5c0 0-5.1-3.2-12.9-1.3 0 0-1 .2-1.2-.7 0 0-.3-.9.5-1.2 0 0 7.9-2.3 14.5 1.5 0-.1.7.4.3 1.2zm1.7-4.4s-.4 1-1.4.5c0 0-5.9-3.6-14.8-1.6 0 0-1.1.3-1.4-.8 0 0-.3-1 .6-1.4 0 0 9.2-2.6 16.7 1.8 0 0 .9.5.3 1.5zm.4-4s-6.9-4.3-17.5-1.8c0 0-1.4.3-1.7-1 0 0-.4-1.2.7-1.7 0 0 10.8-3.1 19.7 2.1 0 0 1 .6.4 1.7.1.1-.4 1.3-1.6.7z" />
        </symbol>
        <symbol id="youtube" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path d="M25.8 6.6h-19.7c-2.6 0-4.6 2.1-4.6 4.6v10.4c0 2.6 2.1 4.6 4.6 4.6h19.7c2.6 0 4.6-2.1 4.6-4.6v-10.3c0-2.6-2.1-4.7-4.6-4.7zm-12.8 14.1v-8.4l7.5 4.2-7.5 4.2z" />
        </symbol>
        <symbol id="camera" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <circle class="st3" cx="15.7" cy="21" r="4.5" />
            <path class="st3" d="M27.3,12.3h-1.4c-0.7-3.7-4.8-3.7-4.8-3.7s-4.9,0-9.8,0c-3.3,0-4.4,2.2-4.7,3.7H5.2c-2,0-3.7,1.7-3.7,3.7 v12.3c0,2,1.7,3.7,3.7,3.7h22.1c2,0,3.7-1.7,3.7-3.7V16C31,14,29.3,12.3,27.3,12.3z M15.7,28.4c-4,0-7.3-3.3-7.3-7.3 s3.3-7.3,7.3-7.3s7.3,3.3,7.3,7.3S19.8,28.4,15.7,28.4z" />
        </symbol>
        <symbol id="arrow-down" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path class="st1" d="M29.8 10.6l-1.4-1.4-12.4 12.4-12.4-12.4-1.4 1.4 12.4 12.4 1.4 1.4 1.4-1.4z" />
        </symbol>
        <symbol id="arrow-down-big" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path d="M32,9.391l-1.783-1.783L16,21.826L1.783,7.61L0,9.391l14.377,14.377L16,25.391l1.623-1.623L32,9.391z"/>
        </symbol>
        <symbol id="close" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path d="M28.02 5.39l-1.41-1.41-10.61 10.61-10.61-10.61-1.41 1.41 10.61 10.61-10.61 10.61 1.41 1.41 10.61-10.61 10.61 10.61 1.41-1.41-10.61-10.61 10.61-10.61z" />
        </symbol>
        <symbol id="share" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path d="M1 28c4.17-5.6 10-8.16 18.33-8.16v6.56l11.67-11.2-11.67-11.2v6.4c-11.66 1.6-16.66 9.6-18.33 17.6z" />
        </symbol>
        <symbol id="zoom" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <g>
                <path class="st0" d="M4.5,12.8c0.7,0,1.3-0.6,1.3-1.3v-0.3V6.8h4.5h0.3c0.7,0,1.3-0.6,1.3-1.3s-0.6-1.3-1.3-1.3h-6
                c-0.7,0-1.3,0.6-1.3,1.3v6C3.3,12.2,3.8,12.8,4.5,12.8z"/>
                <path class="st0" d="M27.5,4.3h-6c-0.7,0-1.3,0.6-1.3,1.3s0.6,1.3,1.3,1.3h1.3h3.5v3.5v1.2c0,0.7,0.6,1.3,1.3,1.3s1.3-0.6,1.3-1.3
                v-6C28.8,4.8,28.2,4.3,27.5,4.3z"/>
                <path class="st0" d="M27.5,19.3c-0.7,0-1.3,0.6-1.3,1.3v0.3v4.5h-4.5h-0.3c-0.7,0-1.3,0.6-1.3,1.3s0.6,1.3,1.3,1.3h6
                c0.7,0,1.3-0.6,1.3-1.3v-6C28.8,19.8,28.2,19.3,27.5,19.3z"/>
                <path class="st0" d="M11.2,25.5c-0.2-0.1-0.4-0.3-0.7-0.3H5.8v-4.8c0-0.3-0.1-0.5-0.2-0.7c-0.2-0.3-0.6-0.5-1-0.5
                c-0.7,0-1.3,0.6-1.3,1.3v6c0,0.7,0.6,1.3,1.3,1.3h6c0.7,0,1.3-0.6,1.3-1.3C11.8,26.1,11.5,25.7,11.2,25.5z"/>
                <path class="st0" d="M10.3,11.5v9c0,0.7,0.6,1.3,1.3,1.3h9c0.7,0,1.3-0.6,1.3-1.3v-9c0-0.7-0.6-1.3-1.3-1.3h-9
                C10.8,10.3,10.3,10.8,10.3,11.5z"/>
            </g>
        </symbol>
        <symbol id="flip" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <g id="Layer_2">
                <g>
                    <path class="st1" d="M12.8,18.8c0,0-6.2-0.2-6.2-4.1c0-3.8,6-5.8,6-5.8s-8.8,1.6-9,6.3c-0.3,6.3,8.8,7.6,8.8,7.6v2.8l6.3-4.9
                    l-6-4.6V18.8z" />
                    <path class="st1" d="M18.6,8.6V7l-3.7,2.4l3.6,2V9.9c3.4,0.5,4.8,2,4.8,2c3.6,3.5-2.2,6.3-2.2,6.3l4.3,2.6c3-2,3-5.3,3-5.3
                    C28.3,9.8,18.6,8.6,18.6,8.6z" />
                </g>
            </g>
        </symbol>
        <symbol id="flip-reverse" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <g id="Layer_2">
                <g>
                    <path class="st1" d="M12.8,18.8c0,0-6.2-0.2-6.2-4.1c0-3.8,6-5.8,6-5.8s-8.8,1.6-9,6.3c-0.3,6.3,8.8,7.6,8.8,7.6v2.8l6.3-4.9
                    l-6-4.6V18.8z" />
                    <path class="st1" d="M18.6,8.6V7l-3.7,2.4l3.6,2V9.9c3.4,0.5,4.8,2,4.8,2c3.6,3.5-2.2,6.3-2.2,6.3l4.3,2.6c3-2,3-5.3,3-5.3
                    C28.3,9.8,18.6,8.6,18.6,8.6z" />
                </g>
            </g>
        </symbol>
        <symbol id="viber" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path d="M16.1 5.8c4.3.6 6.2 2.6 6.8 6.8v.1c0 .4-.1.9.5.9.5 0 .5-.3.5-.7v-.3c0-4-3.5-7.6-7.6-7.8-.3 0-.9-.2-1 .5-.1.5.5.4.8.5zM20.8 12.3c0 .3.1.6.6.5.2 0 .3-.2.3-.3v-.5c0-2.5-2.1-4.7-4.8-5-.4 0-1-.2-1 .3-.1.6.5.5.9.6 2.6.6 3.5 1.5 4 4.1v.3zM17.2 8.9c-.3 0-.5 0-.6.3-.2.4.2.5.5.6 1.1.2 1.6.8 1.8 1.8 0 .1.1.3.1.3.1.1.2.2.4.1.1 0 .2 0 .2-.1.2-.1.2-.4.2-.6-.1-1-1.4-2.4-2.6-2.4zM22.7 17.2c-.5-.4-1.1-.8-1.7-1.2-1.1-.8-2.1-.8-3 .4-.5.7-1.1.7-1.8.4-1.9-.8-3.3-2.1-4.2-4-.1-.3-.2-.6-.2-.8 0-.5.2-.9.7-1.3.5-.3.9-.7.9-1.4 0-.9-2.2-3.8-3.1-4.2-.4-.1-.7-.1-1.1 0-2 .7-2.9 2.3-2.1 4.2.4 1.1 1 2.1 1.5 3 2.5 4.2 6.2 7.2 10.9 9.2.3.1.7.2.9.2 1.3 0 2.9-1.2 3.3-2.5.6-.9-.3-1.4-1-2zM7.6 31.7v-5.8c-3.9-1.2-6.6-4.7-6.6-8.8v-7.6c0-5 4.1-9.1 9.1-9.1h11.1c5 0 9.1 4.1 9.1 9.1v7.6c0 5-4.1 9.1-9.1 9.1h-8.2l-5.4 5.5zm2.5-29.3c-3.9 0-7.1 3.2-7.1 7.1v7.6c0 3.4 2.4 6.3 5.8 7l.8.2v2.6l2.6-2.6h9c3.9 0 7.1-3.2 7.1-7.1v-7.6c0-3.9-3.2-7.1-7.1-7.1l-11.1-.1z" />
        </symbol>
        <symbol id="messenger" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path d="M16,1C7.7,1,1,7.4,1,15.3c0,4.2,1.9,8,5,10.7v4.9l4.5-2.3c1.7,0.6,3.5,1,5.5,1c8.3,0,15-6.4,15-14.3 C30.9,7.4,24.2,1,16,1z M17.5,19.5l-3.9-4.2l-7.8,4.2l8.6-9.1l4,4.3l7.6-4.3L17.5,19.5z" />
        </symbol>
        <symbol id="copylink" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path d="M27.6,4.6c-3-3-7.7-3.2-10.4-0.5l-4.5,4.5c-0.6,0.6-1.1,1.4-1.4,2.2c-0.8,0.3-1.6,0.8-2.2,1.4l-4.5,4.5 c-2.7,2.7-2.5,7.4,0.5,10.4c3,3,7.7,3.2,10.4,0.5l4.5-4.5c0.6-0.6,1.1-1.4,1.4-2.2c0.8-0.3,1.6-0.8,2.2-1.4L28,15 C30.8,12.3,30.6,7.6,27.6,4.6z M18.3,18.1c-1,0-2.1-0.4-2.9-1.3c-0.8-0.8-1.2-1.9-1.3-2.9c1,0,2.1,0.4,2.9,1.3 C17.9,16,18.3,17,18.3,18.1z M12.8,25.2c-1.5,1.5-4,1.4-5.6-0.2c-1.6-1.6-1.7-4.1-0.2-5.6l4-4c0.4,1.3,1,2.6,2.1,3.7 c1.1,1.1,2.4,1.8,3.7,2.1L12.8,25.2z M25.5,12.5l-4,4c-0.4-1.3-1-2.6-2.1-3.7c-1.1-1.1-2.4-1.8-3.7-2.1l4-4c1.5-1.5,4-1.4,5.6,0.2 C26.8,8.6,27,11.1,25.5,12.5z" />
        </symbol>
        <symbol id="checkmark" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path class="st0" d="M28.1,7.7c-0.4-0.4-1-0.4-1.4,0L11.1,23.3l-6.2-6.2c-0.4-0.4-1-0.4-1.4,0s-0.4,1,0,1.4l6.8,6.8
            c0.4,0.4,1,0.4,1.4,0L28.1,9.1C28.5,8.7,28.5,8.1,28.1,7.7z" />
        </symbol>
        <symbol id="crossmark" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path d="M19.9,14.6l9.2-8c0,0-3.4-3.4-5.7-1.1l-5.7,5.7l-5.7-6.9c0,0-3.4-4.6-6.9,0l8,10.3L2.7,26.1 c-1.1,2.3,0,3.4,0,3.4L5,27.3l11.5-9.2c1.1,2.3,9.2,8,9.2,8l2.3-1.1l-2.3-2.3L19.9,14.6z" />
        </symbol>
        <symbol id="arrow-left" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path d="M22.2 30.6l1.4-1.4-12.4-12.4 12.4-12.3-1.4-1.5-12.4 12.4-1.4 1.4 1.4 1.4z" />
        </symbol>
        <symbol id="arrow-right" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path d="M11.8 3l-1.4 1.5 12.4 12.3-12.4 12.4 1.4 1.4 12.4-12.4 1.4-1.4-1.4-1.4z" />
        </symbol>
        <symbol id="arrow-rightb" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <g id="Layer_2_1_">
                <polygon class="st2" points="17.8,3 14.6,6.2 25.2,16.8 14.6,27.4 17.8,30.6 31.7,16.7    " />
            </g>
        </symbol>
        <symbol id="thick-left" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <g id="Layer_3">
                <path class="st1" d="M6.7,15.6L22.3,4.8c0.3-0.2,0.8,0,0.8,0.4l0,21.6c0,0.4-0.5,0.6-0.8,0.4L6.7,16.4C6.4,16.2,6.4,15.8,6.7,15.6z
                " />
            </g>
        </symbol>
        <symbol id="thick-right" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <g id="Layer_3">
                <path class="st1" d="M25.9,16.4L10.2,27.2c-0.3,0.2-0.8,0-0.8-0.4l0-21.6c0-0.4,0.5-0.6,0.8-0.4l15.7,10.8
                C26.2,15.8,26.2,16.2,25.9,16.4z" />
            </g>
        </symbol>
        <symbol id="close2" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path d="M16 1.4c-8.1 0-14.6 6.5-14.6 14.6s6.5 14.6 14.6 14.6 14.6-6.5 14.6-14.6-6.5-14.6-14.6-14.6zm5.8 19.2l-1 1-4.7-4.6-4.6 4.6-1-1 4.6-4.6-4.6-4.6 1-1 4.6 4.6 4.6-4.6 1 1-4.5 4.6 4.6 4.6z" />
        </symbol>
        <symbol id="comment" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path class="st0" d="M16,0.1C8.4,0.1,2.3,6.3,2.3,13.9c0,6.3,4.2,11.6,10,13.2l2.4,4.2c0.4,0.8,1.5,0.8,2,0l2.3-3.9
            c6.2-1.3,10.9-6.8,10.9-13.4C29.7,6.3,23.6,0.1,16,0.1z M18.5,18.2l-9.3,0c-0.6,0-1-0.5-1-1c0-0.6,0.5-1,1-1l9.3,0c0.6,0,1,0.5,1,1
            C19.5,17.7,19,18.2,18.5,18.2z M23,12.9l-13.8,0c-0.6,0-1-0.5-1-1c0-0.6,0.5-1,1-1l13.8,0c0.6,0,1,0.5,1,1
            C24.1,12.4,23.6,12.9,23,12.9z" />
        </symbol>
        <symbol id="replay" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path class="st1" d="M14.7 4.6c-6 0-11 4.7-11.5 10.6h-3.2l4.6 6.1 4.6-6.1h-3.1c.4-4.3 4.1-7.8 8.6-7.8 4.8 0 8.6 3.9 8.6 8.6s-3.9 8.6-8.6 8.6c-2.5 0-4.8-1.1-6.3-2.8l-1.7 2.3c2.1 2.1 4.9 3.3 8.1 3.3 6.3 0 11.5-5.2 11.5-11.5s-5.3-11.3-11.6-11.3z" />
        </symbol>
        <symbol id="play" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path d="M8.5 1v30l22-15z" id="Layer_2" />
        </symbol>
        <symbol id="filter-relevance" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <g>
                <path d="M28.5,8.7c-1.3-2.2-3-4-5.3-5.3C21,2.2,18.6,1.6,16,1.6c-2.6,0-5,0.6-7.3,1.9c-2.2,1.3-4,3-5.3,5.3 C2.2,11,1.6,13.4,1.6,16c0,2.6,0.6,5,1.9,7.3c1.3,2.2,3,4,5.3,5.3c2.2,1.3,4.6,1.9,7.3,1.9s5-0.6,7.3-1.9c2.2-1.3,4-3,5.3-5.3 c1.3-2.2,1.9-4.6,1.9-7.3C30.4,13.4,29.8,11,28.5,8.7z M24.9,21.1c-0.9,1.6-2.2,2.8-3.7,3.7c-1.6,0.9-3.3,1.4-5.1,1.4 c-1.9,0-3.6-0.5-5.1-1.4c-1.6-0.9-2.8-2.2-3.7-3.7c-0.9-1.6-1.4-3.3-1.4-5.1c0-1.9,0.5-3.6,1.4-5.1c0.9-1.6,2.2-2.8,3.7-3.7 c1.6-0.9,3.3-1.4,5.1-1.4c1.9,0,3.6,0.5,5.1,1.4c1.6,0.9,2.8,2.2,3.7,3.7c0.9,1.6,1.4,3.3,1.4,5.1C26.2,17.9,25.8,19.6,24.9,21.1z" />
                <path d="M16,11.2c-1.3,0-2.5,0.5-3.4,1.4c-0.9,0.9-1.4,2.1-1.4,3.4c0,1.3,0.5,2.5,1.4,3.4c0.9,0.9,2.1,1.4,3.4,1.4 c1.3,0,2.5-0.5,3.4-1.4c0.9-0.9,1.4-2.1,1.4-3.4c0-1.3-0.5-2.5-1.4-3.4C18.5,11.7,17.3,11.2,16,11.2z" />
            </g>
        </symbol>
        <symbol id="filter-date" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path d="M27.5,2H4.5C3,2,1.7,3.3,1.7,4.9v22.9c0,1.6,1.3,2.9,2.9,2.9h22.9c1.6,0,2.9-1.3,2.9-2.9V4.9C30.3,3.3,29,2,27.5,2z
            M7.9,4.6c0-0.4,0.3-0.7,0.7-0.7h14.9c0.4,0,0.7,0.3,0.7,0.7v1.1c0,0.4-0.3,0.7-0.7,0.7H8.5C8.2,6.3,7.9,6,7.9,5.7L7.9,4.6L7.9,4.6
            z M9.4,27.2H5v-3.9h4.4C9.4,23.3,9.4,27.2,9.4,27.2z M9.4,22H5v-3.9h4.4C9.4,18.1,9.4,22,9.4,22z M15.3,27.2h-4.4v-3.9h4.4V27.2z
            M15.3,22h-4.4v-3.9h4.4V22z M15.3,16.8h-4.4v-3.9h4.4V16.8z M21.1,27.2h-4.4v-3.9h4.4L21.1,27.2L21.1,27.2z M21.1,22h-4.4v-3.9
            h4.4L21.1,22L21.1,22z M21.1,16.8h-4.4v-3.9h4.4L21.1,16.8L21.1,16.8z M27,27.2h-4.4v-3.9H27V27.2z M27,22h-4.4v-3.9H27V22z
            M27,16.8h-4.4v-3.9H27V16.8z" />
        </symbol>
        <symbol id="video" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path d="M30.2,11.8c0,0-0.5-0.5-1.5-0.6c-1.4-0.1-4.8,3.9-7,6.9v-6.2c0-1.3-1.1-2.4-2.4-2.4H3.6c-1.3,0-2.4,1.1-2.4,2.4V29
            c0,1.3,1.1,2.4,2.4,2.4h15.8c1.3,0,2.4-1.1,2.4-2.4v-5.2c3.2,4,5.8,6.6,7,6.4c1-0.1,1.5-0.6,1.5-0.6c0.5-0.5,0.6-1.2,0.6-1.5V13.3
            C30.8,13,30.7,12.3,30.2,11.8z" />
        </symbol>
        <symbol id="tumblr" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path d="M20.5,25.7c-0.8,0-1.6-0.2-2.2-0.6c-0.5-0.3-0.8-0.7-1-1.1c-0.2-0.4-0.3-1.5-0.3-3.2v-7.4h6.8V8.9h-6.8V1.7H13
            c-0.2,1.5-0.5,2.7-1,3.7c-0.5,1-1.1,1.8-1.9,2.5C9.3,8.5,8.3,9,7.2,9.4v4h3.2v10.1c0,1.3,0.1,2.3,0.4,3c0.3,0.7,0.8,1.3,1.5,2
            c0.7,0.6,1.6,1.1,2.6,1.4c1,0.3,2.2,0.5,3.5,0.5c1.2,0,2.3-0.1,3.2-0.4c0.9-0.2,2.1-0.6,3.3-1.2v-4.5C23.4,25.2,22,25.7,20.5,25.7z
            " />
        </symbol>
        <symbol id="gplus" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <g>
                <path d="M23.9,15.7H13.3v3.5h6.5c-1,3.1-3.8,5.3-7.2,5.3c-4.2,0-7.6-3.4-7.6-7.6c0-4.2,3.4-7.6,7.6-7.6c2.1,0,4,0.9,5.4,2.3
                l2.6-2.8c-2.1-2-4.9-3.3-8-3.3c-6.3,0-11.4,5.1-11.4,11.4s5.1,11.4,11.4,11.4c5.5,0,10.3-3.9,11.4-9.1L23.9,15.7L23.9,15.7
                L23.9,15.7z" />
                <polygon points="30.8,15.7 28.7,15.7 28.7,13.5 26.8,13.5 26.8,15.7 24.6,15.7 24.6,17.5 26.8,17.5 26.8,19.7 28.7,19.7 
                28.7,17.5 30.8,17.5             " />
            </g>
        </symbol>
        <symbol id="email" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <g>
                <path class="st0" d="M16,19.7l-3.2-2.8l-9.3,7.9c0.3,0.3,0.8,0.5,1.3,0.5h22.4c0.5,0,1-0.2,1.3-0.5l-9.3-7.9L16,19.7z" />
                <path class="st0" d="M28.5,7.1c-0.3-0.3-0.8-0.5-1.3-0.5H4.8c-0.5,0-1,0.2-1.3,0.5L16,17.9L28.5,7.1z" />
                <polygon class="st0" points="2.9,8.3 2.9,23.8 11.9,16.1         " />
                <polygon class="st0" points="20.1,16.1 29.1,23.8 29.1,8.3       " />
            </g>
        </symbol>
        <symbol id="others" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path id="XMLID_22_" d="M16,1.9C8.3,1.9,1.9,8.2,1.9,16S8.3,30.1,16,30.1S30.1,23.8,30.1,16S23.8,1.9,16,1.9z M9.2,18.1
            c-1.2,0-2.1-1-2.1-2.1s1-2.1,2.1-2.1s2.1,1,2.1,2.1S10.4,18.1,9.2,18.1z M16,18.1c-1.2,0-2.1-1-2.1-2.1s1-2.1,2.1-2.1
            c1.2,0,2.1,1,2.1,2.1S17.2,18.1,16,18.1z M22.8,18.1c-1.2,0-2.1-1-2.1-2.1s1-2.1,2.1-2.1c1.2,0,2.1,1,2.1,2.1S24,18.1,22.8,18.1z" />
        </symbol>
        <!-- buyers guide -->
        <symbol id="car" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path d="M31.036,12.006c-0.306-0.219-2.229-0.35-2.229-0.35l-1.705-5.201c-1.136-3.453-21.067-3.453-22.204,0l-1.705,5.201
            c-0.874-0.131-1.705,0-2.229,0.35c-1.224,0.874-1.268,2.666-0.219,2.666c0.481,0.044,0.918,0.044,1.399,0.044
            c-0.131,0.393-0.262,0.743-0.35,0.918c-0.35,0.83-0.131,9.397-0.131,11.539c0,0.524,0.437,0.962,0.918,0.962h4.24
            c0.524,0,0.962-0.437,0.962-0.962V24.9c5.507,0.087,10.971,0.087,16.478,0v2.273c0,0.524,0.393,0.962,0.918,0.962h4.24
            c0.524,0,0.918-0.437,0.918-0.962c0-2.142,0.219-10.708-0.131-11.539c-0.087-0.175-0.175-0.524-0.306-0.918
            c0.437,0,0.874,0,1.355-0.044C32.303,14.672,32.259,12.88,31.036,12.006z M4.119,19.568c-0.301-0.1-0.442-0.367-0.496-0.692
            c-0.104-0.531,0.039-1.236,0.095-1.625c0.699-1.311,4.458,0.787,5.42,1.224c0.043,0.112,0.072,0.216,0.089,0.314
            C9.607,20.613,5.706,20.111,4.119,19.568z M4.986,11.657c0.524-1.53,0.918-3.06,1.486-4.546c1.268-2.36,17.833-2.36,19.057,0
            c0.568,1.486,1.005,3.016,1.486,4.546C18.491,13.405,13.509,13.405,4.986,11.657z M27.889,19.524
            c-1.661,0.568-5.857,1.093-5.026-1.049c0.962-0.437,4.72-2.535,5.42-1.224C28.369,17.863,28.675,19.262,27.889,19.524z" />
        </symbol>
        <symbol id="color" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <g>
                <path d="M14.107,12.688H9.68v1.82c0,0.601-0.487,1.088-1.088,1.088c-0.601,0-1.088-0.487-1.088-1.088v2.611
                c0,0.601-0.487,1.088-1.088,1.088S5.328,17.72,5.328,17.12v-4.431H5c-0.509,0-0.922,0.413-0.922,0.922v17.511
                c0,0.439,0.356,0.795,0.795,0.795h9.361c0.439,0,0.795-0.356,0.795-0.795V13.61C15.029,13.101,14.616,12.688,14.107,12.688z
                M6.416,21.254c-0.601,0-1.088-0.487-1.088-1.088c0-0.601,0.487-1.088,1.088-1.088c0.601,0,1.088,0.487,1.088,1.088
                C7.504,20.767,7.017,21.254,6.416,21.254z"/>
                <path d="M13.64,10.621c0-0.612-0.617-1.11-1.376-1.11H6.843c-0.759,0-1.376,0.498-1.376,1.11v1.474h8.174V10.621z"/>
                <path d="M10.979,7.189c0-0.267-0.253-0.485-0.564-0.485H8.691c-0.311,0-0.564,0.218-0.564,0.485v1.859h2.851V7.189z"/>
                <path d="M13.937,8.268c0.452,0,0.818-0.366,0.818-0.818c0-0.452-0.366-0.818-0.818-0.818c-0.452,0-0.818,0.366-0.818,0.818
                C13.118,7.901,13.485,8.268,13.937,8.268z"/>
                <path d="M17,4.994c-0.452,0-0.818,0.366-0.818,0.818c0,0.452,0.366,0.818,0.818,0.818c0.452,0,0.818-0.366,0.818-0.818
                C17.819,5.36,17.452,4.994,17,4.994z"/>
                <path d="M17,8.268c-0.452,0-0.818,0.366-0.818,0.818S16.548,9.904,17,9.904c0.452,0,0.818-0.366,0.818-0.818S17.452,8.268,17,8.268
                z"/>
                <path d="M20.076,9.904c-0.452,0-0.818,0.366-0.818,0.818c0,0.452,0.366,0.818,0.818,0.818c0.452,0,0.818-0.366,0.818-0.818
                C20.894,10.271,20.528,9.904,20.076,9.904z"/>
                <path d="M20.076,6.631c-0.452,0-0.818,0.366-0.818,0.818c0,0.452,0.366,0.818,0.818,0.818c0.452,0,0.818-0.366,0.818-0.818
                C20.894,6.997,20.528,6.631,20.076,6.631z"/>
                <path d="M20.076,3.357c-0.452,0-0.818,0.366-0.818,0.818s0.366,0.818,0.818,0.818c0.452,0,0.818-0.366,0.818-0.818
                S20.528,3.357,20.076,3.357z"/>
                <path d="M23.59,8.268c-0.452,0-0.818,0.366-0.818,0.818s0.366,0.818,0.818,0.818c0.452,0,0.818-0.366,0.818-0.818
                S24.042,8.268,23.59,8.268z"/>
                <path d="M23.59,11.541c-0.452,0-0.818,0.366-0.818,0.818s0.366,0.818,0.818,0.818c0.452,0,0.818-0.366,0.818-0.818
                S24.042,11.541,23.59,11.541z"/>
                <path d="M23.59,4.994c-0.452,0-0.818,0.366-0.818,0.818c0,0.452,0.366,0.818,0.818,0.818c0.452,0,0.818-0.366,0.818-0.818
                C24.408,5.36,24.042,4.994,23.59,4.994z"/>
                <path d="M23.59,1.72c-0.452,0-0.818,0.366-0.818,0.818c0,0.452,0.366,0.818,0.818,0.818c0.452,0,0.818-0.366,0.818-0.818
                C24.408,2.087,24.042,1.72,23.59,1.72z"/>
                <path d="M27.104,9.904c-0.452,0-0.818,0.366-0.818,0.818c0,0.452,0.366,0.818,0.818,0.818c0.452,0,0.818-0.366,0.818-0.818
                C27.922,10.271,27.556,9.904,27.104,9.904z"/>
                <path d="M27.104,13.178c-0.452,0-0.818,0.366-0.818,0.818c0,0.452,0.366,0.818,0.818,0.818c0.452,0,0.818-0.366,0.818-0.818
                C27.922,13.545,27.556,13.178,27.104,13.178z"/>
                <path d="M27.104,1.72c0.452,0,0.818-0.366,0.818-0.818c0-0.452-0.366-0.818-0.818-0.818c-0.452,0-0.818,0.366-0.818,0.818
                C26.286,1.354,26.652,1.72,27.104,1.72z"/>
                <path d="M27.104,6.631c-0.452,0-0.818,0.366-0.818,0.818c0,0.452,0.366,0.818,0.818,0.818c0.452,0,0.818-0.366,0.818-0.818
                C27.922,6.997,27.556,6.631,27.104,6.631z"/>
                <path d="M27.104,3.357c-0.452,0-0.818,0.366-0.818,0.818s0.366,0.818,0.818,0.818c0.452,0,0.818-0.366,0.818-0.818
                S27.556,3.357,27.104,3.357z"/>
            </g>
        </symbol>
        <symbol id="cons" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path d="M28.94 9.564c.142-.426.189-.852.189-1.325 0-1.514-.804-2.839-1.94-3.312.142-.426.189-.852.189-1.325 0-1.987-1.277-3.548-2.886-3.548h-3.738c-.189 0-.331 0-.52.047-.095-.047-.189-.047-.284-.047h-4.684c-2.933 0-5.867 1.798-7.949 4.921h-4.777c-.662 0-1.23.568-1.23 1.23l-.048 12.348c0 .331.142.615.379.852.237.237.52.378.852.378h5.346c1.183.899 3.832 2.886 5.536 4.495 1.419 1.325 2.555 1.987 3.359 2.508.52.331.899.568 1.183.852 3.075 3.123 2.176 3.927 3.548 4.258 1.419.237 3.454-.237 3.832-3.785.189-1.893-.804-4.211-3.028-7.002h3.927c1.609 0 2.886-1.561 2.886-3.548 0-.52-.095-.994-.237-1.419 1.136-.473 1.893-1.798 1.893-3.312s-.757-2.841-1.798-3.266zm-2.744.141h-6.576c-.426 0-.899-.662-.899-1.514 0-.899.473-1.561.899-1.561h6.576c.426 0 .899.662.899 1.561 0 .899-.473 1.514-.899 1.514zm-.804-6.197c0 .899-.473 1.561-.899 1.561h-3.833c-.047-.095-.142-.142-.189-.189-.237-.142-.426-.426-.568-.71-.047-.189-.095-.379-.095-.615 0-.899.473-1.561.899-1.561h3.738c.426 0 .899.662.947 1.514zm2.46 7.759c.426 0 .899.662.899 1.561 0 .899-.473 1.561-.899 1.561h-8.942c-.426 0-.899-.662-.899-1.561 0-.899.473-1.561.899-1.561h8.942zm-.804 6.292c0 .899-.473 1.561-.899 1.561h-6.529c-.426 0-.899-.662-.899-1.561 0-.899.473-1.561.899-1.561h6.576c.426 0 .899.662.852 1.561zm-3.644 10.504c-.189 1.751-.852 2.318-1.703 1.893-.473-.899-.899-2.082-2.413-3.69-.473-.473-.994-.804-1.609-1.183-.804-.473-1.751-1.088-3.028-2.271-1.94-1.845-5.11-4.211-6.009-4.873-.142-.095-.331-.142-.473-.142h-5.014v-10.836h4.731c.379 0 .662-.189.757-.52 1.372-2.129 3.738-4.353 6.529-4.353h3.17c-.142.426-.237.852-.237 1.325s.095.899.237 1.325l.142.379c-1.041.52-1.751 1.656-1.751 2.981 0 .71.189 1.372.568 1.94-.52.426-.899.946-1.136 1.609-.852-.804-2.034-1.419-3.643-1.656h-.095c-.379 0-.71.284-.757.662-.047.379.237.804.662.852 3.548.473 4.4 3.265 4.589 5.11-.047.284-.095.615-.095.899 0 .331.095.946.331 1.467.426.946 1.277 1.656 2.271 1.845 2.604 2.884 4.213 5.628 3.976 7.237z"/>
        </symbol>
        <symbol id="pros" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path d="M30.738,19.172c0-1.514-0.757-2.839-1.893-3.312c0.142-0.426,0.237-0.899,0.237-1.419c0-1.987-1.277-3.548-2.886-3.548
            h-3.927c2.224-2.791,3.217-5.11,3.028-7.002c-0.379-3.548-2.413-4.022-3.832-3.785c-1.372,0.331-0.473,1.136-3.548,4.258
            c-0.284,0.284-0.662,0.52-1.183,0.852c-0.804,0.52-1.94,1.183-3.359,2.508c-1.703,1.609-4.353,3.596-5.536,4.495H2.492
            c-0.331,0-0.615,0.142-0.852,0.379c-0.237,0.237-0.379,0.52-0.379,0.852l0.047,12.349c0,0.662,0.568,1.23,1.23,1.23h4.779
            c2.082,3.123,5.015,4.921,7.949,4.921h4.684c0.095,0,0.189,0,0.284-0.047c0.189,0.047,0.331,0.047,0.52,0.047h3.738
            c1.609,0,2.886-1.561,2.886-3.548c0-0.473-0.047-0.899-0.189-1.325c1.136-0.473,1.94-1.798,1.94-3.312
            c0-0.473-0.047-0.899-0.189-1.325C29.981,22.011,30.738,20.686,30.738,19.172z M27.095,23.809c0,0.899-0.473,1.561-0.899,1.561
            h-6.576c-0.426,0-0.899-0.662-0.899-1.561c0-0.852,0.473-1.514,0.899-1.514h6.576C26.622,22.295,27.095,22.91,27.095,23.809z
            M24.445,30.006h-3.738c-0.426,0-0.899-0.662-0.899-1.561c0-0.237,0.047-0.426,0.095-0.615c0.142-0.284,0.331-0.568,0.568-0.71
            c0.047-0.047,0.142-0.095,0.189-0.189c0.047,0,0.047,0,0.095,0h3.738c0.426,0,0.899,0.662,0.899,1.561
            C25.344,29.344,24.871,30.006,24.445,30.006z M26.243,20.733C26.196,20.733,26.196,20.733,26.243,20.733h-6.576h-0.047h-0.71
            c-0.426,0-0.899-0.662-0.899-1.561c0-0.899,0.473-1.561,0.899-1.561h8.942c0.426,0,0.899,0.662,0.899,1.561
            c0,0.899-0.473,1.561-0.899,1.561H26.243z M26.196,16.002h-6.576c-0.426,0-0.899-0.662-0.899-1.561
            c0-0.899,0.473-1.561,0.899-1.561h6.529c0.426,0,0.899,0.662,0.899,1.561C27.095,15.34,26.622,16.002,26.196,16.002z M19.43,11.176
            c-0.994,0.189-1.845,0.899-2.271,1.845c-0.237,0.52-0.331,1.136-0.331,1.467c0,0.284,0.047,0.615,0.095,0.899
            c-0.189,1.845-1.041,4.637-4.589,5.11c-0.426,0.047-0.71,0.473-0.662,0.852c0.047,0.378,0.378,0.662,0.757,0.662
            c0.047,0,0.095,0,0.095,0c1.609-0.237,2.791-0.852,3.643-1.656c0.237,0.662,0.615,1.183,1.136,1.609
            c-0.378,0.568-0.568,1.23-0.568,1.94c0,1.325,0.71,2.46,1.751,2.981c-0.047,0.142-0.095,0.237-0.142,0.379
            c-0.142,0.426-0.237,0.852-0.237,1.325c0,0.473,0.095,0.899,0.237,1.325h-3.17c-2.791,0-5.157-2.224-6.529-4.353
            c-0.095-0.331-0.379-0.52-0.757-0.52H3.155V14.204H8.17c0.142,0,0.331-0.047,0.473-0.142c0.899-0.662,4.069-3.028,6.009-4.873
            c1.277-1.183,2.224-1.798,3.028-2.271c0.615-0.379,1.136-0.71,1.609-1.183c1.514-1.609,1.94-2.791,2.413-3.69
            c0.852-0.426,1.514,0.142,1.703,1.893C23.641,5.546,22.032,8.29,19.43,11.176z" />
        </symbol>
        <symbol id="verdict" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path d="M16,0C7.163,0,0,7.163,0,16s7.163,16,16,16s16-7.163,16-16S24.837,0,16,0z M22.684,26.286L16,21.429l-6.684,4.856
            l2.553-7.858l-6.684-4.856h8.262L16,5.714l2.553,7.858h8.262l-6.684,4.856L22.684,26.286z" />
        </symbol>
        <symbol id="price" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <g>
                <path d="M13.998,15.848h2.406c1.936,0,3.088-0.647,3.483-1.919h-5.889V15.848z"/>
                <path d="M16.404,10.072h-2.406v1.786h5.926c-0.139-0.527-0.391-0.934-0.783-1.191C18.533,10.271,17.621,10.072,16.404,10.072z"/>
                <path d="M16,0.208C7.279,0.208,0.208,7.279,0.208,16S7.279,31.792,16,31.792S31.792,24.721,31.792,16S24.721,0.208,16,0.208z
                M24.25,12.929c0,0.552-0.448,1-1,1h-0.402c-0.078,0.466-0.204,0.898-0.388,1.286c-0.321,0.675-0.764,1.237-1.33,1.685
                c-0.566,0.447-1.233,0.777-2.002,0.989c-0.768,0.211-1.6,0.316-2.495,0.316h-2.635v5.331c0,0.414-0.336,0.749-0.749,0.749h-1.44
                c-0.414,0-0.749-0.336-0.749-0.749v-9.607H10.75c-0.552,0-1-0.448-1-1v-0.071c0-0.552,0.448-1,1-1h0.308V8.464
                c0-0.414,0.336-0.749,0.749-0.749h4.825c0.911,0,1.752,0.085,2.521,0.254c0.768,0.169,1.431,0.456,1.989,0.862
                c0.558,0.405,0.997,0.933,1.318,1.583c0.205,0.415,0.337,0.901,0.411,1.444h0.379c0.552,0,1,0.448,1,1V12.929z"/>
            </g>
        </symbol>
        <symbol id="list" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path d="M0,17.778h3.556v-3.556H0V17.778z M0,24.889h3.556v-3.556H0V24.889z M0,10.667h3.556V7.111H0V10.667z M7.111,17.778H32
            v-3.556H7.111V17.778z M7.111,24.889H32v-3.556H7.111V24.889z M7.111,7.111v3.556H32V7.111H7.111z" />
        </symbol>
        <symbol id="loan" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path d="M24.9,32H7.1C4.8,32,3,30.2,3,27.9V4.1C3,1.8,4.8,0,7.1,0h17.8C27.2,0,29,1.8,29,4.1v23.8C29,30.2,27.2,32,24.9,32z M7.1,2
            C5.9,2,5,2.9,5,4.1v23.8C5,29.1,5.9,30,7.1,30h17.8c1.2,0,2.1-0.9,2.1-2.1V4.1C27,2.9,26.1,2,24.9,2H7.1z" />
            <path d="M23.4,9H8.6c-0.6,0-1-0.4-1-1V5.8c0-0.6,0.4-1,1-1h14.8c0.6,0,1,0.4,1,1V8C24.4,8.6,24,9,23.4,9z" />
            <path d="M10.7,21.6l2,2l8.7-7.7c0.7-0.6,1.7-0.5,2.3,0.1l0,0c0.7,0.7,0.7,1.8-0.1,2.5l-9.8,8.8c-0.7,0.6-1.7,0.6-2.3-0.1L8.3,24
            c-0.7-0.7-0.7-1.7,0-2.4l0,0C8.9,20.9,10,20.9,10.7,21.6z" />
        </symbol>
        <symbol id="insured" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path d="M22.388,18.483c0,0.404,0.303,0.741,0.707,0.741h3.267c0.404,0,0.707-0.337,0.707-0.741c0-1.651,0.169-8.252-0.101-8.892
            c-0.067-0.135-0.135-0.404-0.236-0.707c0.337,0,0.674,0,1.044-0.034c0.808,0,0.774-1.381-0.169-2.054
            c-0.236-0.169-1.718-0.27-1.718-0.27l-1.314-4.008c-0.875-2.661-16.234-2.661-17.111,0L6.153,6.526
            c-0.674-0.101-1.314,0-1.718,0.27C3.492,7.469,3.458,8.85,4.266,8.85c0.371,0.034,0.707,0.034,1.078,0.034
            c-0.101,0.303-0.202,0.573-0.27,0.707c-0.27,0.64-0.101,7.241-0.101,8.892c0,0.404,0.337,0.741,0.707,0.741h3.267
            c0.404,0,0.741-0.337,0.741-0.741v-1.752c4.244,0.067,8.454,0.067,12.698,0V18.483z M6.866,12.623
            c-0.232-0.077-0.341-0.283-0.382-0.533c-0.08-0.409,0.03-0.952,0.073-1.252c0.539-1.01,3.435,0.607,4.177,0.943
            c0.033,0.086,0.055,0.166,0.069,0.242C11.095,13.428,8.089,13.041,6.866,12.623z M7.534,6.527C7.938,5.348,8.242,4.169,8.68,3.023
            c0.977-1.819,13.742-1.819,14.686,0c0.438,1.145,0.774,2.324,1.145,3.503C17.941,7.874,14.102,7.874,7.534,6.527z M21.311,11.781
            c0.741-0.337,3.637-1.953,4.177-0.943c0.066,0.472,0.302,1.55-0.304,1.752C23.904,13.027,20.67,13.431,21.311,11.781z" />
            <path d="M10.263,26.606L3.44,21.711v-7.737l-0.157-1.179c-0.178-1.335-2.059-1.463-2.417-0.165l-0.545,1.974l-0.319,8.424
            c-0.026,0.699,0.195,1.384,0.625,1.936l5.61,6.703h5.458l0.088-1.749C11.897,28.623,11.32,27.363,10.263,26.606z" />
            <path d="M31.683,14.272c-0.001-0.018-0.004-0.037-0.008-0.055l-0.225-0.816c-0.427-1.549-2.672-1.395-2.884,0.197
            c-0.001,0.01-0.002,0.021-0.002,0.032v7.598c0,0.077-0.037,0.149-0.1,0.194l-6.613,4.744c-1.125,0.807-1.74,2.148-1.618,3.527
            l0.155,1.755c0.011,0.123,0.114,0.218,0.238,0.218h5.122c0.074,0,0.143-0.034,0.188-0.092l5.386-6.902
            c0.465-0.596,0.704-1.337,0.675-2.092L31.683,14.272z" />
        </symbol>
        <symbol id="compare" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path class="st0" d="M29.508,21.882H4.744l6.679-6.679c0.356-0.355,0.356-0.948,0-1.304c-0.369-0.369-0.961-0.369-1.317,0
            l-8.26,8.261c-0.369,0.355-0.369,0.948,0,1.304l8.26,8.26c0.355,0.369,0.949,0.369,1.317,0c0.356-0.355,0.356-0.949,0-1.317
            L4.744,23.74h24.764c0.514,0,0.922-0.422,0.922-0.935S30.022,21.883,29.508,21.882z" />
            <path class="st0" d="M2.492,10.117h24.764l-6.679,6.666c-0.356,0.369-0.356,0.962,0,1.317c0.369,0.369,0.962,0.369,1.317,0
            l8.26-8.26c0.369-0.356,0.369-0.949,0-1.304l-8.26-8.261c-0.356-0.369-0.949-0.369-1.317,0c-0.356,0.356-0.356,0.949,0,1.304
            l6.679,6.679H2.492C1.978,8.26,1.57,8.668,1.57,9.182S1.978,10.117,2.492,10.117z" />
        </symbol>
        <symbol id="info-ghost" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path d="M16,0.25C7.315,0.25,0.25,7.315,0.25,16S7.315,31.75,16,31.75S31.75,24.685,31.75,16S24.685,0.25,16,0.25z M16,29.75
            C8.418,29.75,2.25,23.582,2.25,16C2.25,8.418,8.418,2.25,16,2.25c7.582,0,13.75,6.168,13.75,13.75
            C29.75,23.582,23.582,29.75,16,29.75z"/>
            <path d="M17.976,9.8c1.698,0,3.002-1.352,3.002-2.814c0-1.171-0.75-2.194-2.251-2.194c-1.975,0-2.963,1.609-2.963,2.779
            C15.724,8.959,16.554,9.8,17.976,9.8z"/>
            <path d="M17.817,23.698c-0.276,0-0.395-0.365-0.118-1.425l1.558-5.999c0.592-2.194,0.395-3.62-0.79-3.62
            c-1.422,0-4.739,1.436-7.623,3.886l0.592,0.987c0.91-0.622,2.448-1.253,2.804-1.253c0.276,0,0.237,0.365,0,1.279L12.88,23.26
            c-0.83,3.217,0.039,3.949,1.225,3.949c1.185,0,4.247-1.098,7.052-3.95l-0.672-0.914C19.339,23.258,18.173,23.698,17.817,23.698z"/>
        </symbol>


        <symbol id="info" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path d="M16,0C7.163,0,0,7.163,0,16s7.163,16,16,16s16-7.163,16-16S24.837,0,16,0z M19.064,3.405c1.687,0,2.53,1.15,2.53,2.466
            c0,1.643-1.465,3.163-3.373,3.163c-1.598,0-2.53-0.945-2.486-2.506C15.734,5.212,16.844,3.405,19.064,3.405z M13.87,28.595
            c-1.332,0-2.308-0.822-1.376-4.437l1.529-6.413c0.266-1.027,0.31-1.438,0-1.438c-0.4,0-2.129,0.709-3.151,1.408l-0.665-1.11
            c3.24-2.752,6.968-4.367,8.566-4.367c1.331,0,1.554,1.602,0.888,4.068l-1.75,6.741c-0.311,1.191-0.177,1.602,0.133,1.602
            c0.4,0,1.71-0.494,2.997-1.522l0.755,1.028C18.642,27.361,15.201,28.595,13.87,28.595z"/>
        </symbol>

        <!-- trophy for spin championship -->
        <symbol id="champ" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <path d="M31.381,7.123c-0.357-0.373-0.79-0.56-1.301-0.56h-5.51V3.045c0-0.88-0.299-1.632-0.899-2.259
            c-0.599-0.626-1.32-0.94-2.162-0.94H10.49c-0.842,0-1.562,0.313-2.162,0.94C7.729,1.413,7.43,2.165,7.43,3.045v3.519H1.92
            c-0.51,0-0.944,0.186-1.301,0.56S0.083,7.95,0.083,8.483v2.559c0,0.946,0.265,1.899,0.794,2.859
            c0.529,0.96,1.243,1.826,2.143,2.599c0.899,0.773,2.002,1.423,3.31,1.949c1.307,0.527,2.681,0.823,4.123,0.89
            c0.536,0.72,1.141,1.353,1.817,1.899c0.485,0.453,0.819,0.936,1.004,1.45c0.185,0.513,0.277,1.109,0.277,1.789
            c0,0.72-0.194,1.326-0.583,1.819c-0.389,0.494-1.011,0.74-1.865,0.74c-0.957,0-1.808,0.303-2.554,0.91
            c-0.746,0.607-1.119,1.37-1.119,2.289v1.279c0,0.187,0.057,0.34,0.172,0.46c0.115,0.12,0.261,0.18,0.44,0.18h15.917
            c0.179,0,0.325-0.06,0.44-0.18c0.114-0.12,0.172-0.273,0.172-0.46v-1.279c0-0.92-0.373-1.682-1.119-2.289
            c-0.746-0.606-1.597-0.91-2.554-0.91c-0.854,0-1.476-0.246-1.865-0.74c-0.389-0.493-0.583-1.099-0.583-1.819
            c0-0.68,0.092-1.276,0.277-1.789c0.185-0.514,0.52-0.996,1.004-1.45c0.676-0.546,1.282-1.18,1.817-1.899
            c1.442-0.066,2.816-0.363,4.123-0.89c1.307-0.527,2.41-1.176,3.309-1.949c0.899-0.773,1.613-1.639,2.143-2.599
            c0.529-0.96,0.794-1.913,0.794-2.859V8.483C31.916,7.95,31.738,7.497,31.381,7.123z M4.34,14.28
            c-1.205-1.119-1.808-2.199-1.808-3.239V9.122h4.897c0,2.786,0.472,5.258,1.416,7.417C7.047,16.153,5.545,15.4,4.34,14.28z
            M29.468,11.042c0,1.04-0.602,2.12-1.807,3.239c-1.206,1.119-2.707,1.873-4.505,2.259c0.944-2.159,1.415-4.631,1.415-7.417h4.897
            L29.468,11.042L29.468,11.042z"/>
        </symbol>

        <symbol id="filter" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <style type="text/css">.svg-info{fill:none;stroke:#000000;stroke-width:2;stroke-miterlimit:10;}</style>
            <path d="M2.342,7.198h5.103c0.712,1.987,2.595,3.42,4.824,3.42s4.112-1.434,4.823-3.42H28.94c0.951,0,1.722-0.771,1.722-1.722
            V5.475c0-0.951-0.771-1.722-1.722-1.722H17.092c-0.712-1.987-2.595-3.42-4.823-3.42s-4.112,1.434-4.824,3.42H2.342
            c-0.951,0-1.722,0.771-1.722,1.722v0.001C0.62,6.427,1.391,7.198,2.342,7.198z M12.269,3.778c0.936,0,1.698,0.762,1.698,1.698
            s-0.762,1.698-1.698,1.698s-1.698-0.762-1.698-1.698S11.333,3.778,12.269,3.778z"/>
            <path d="M2.342,17.721h19.071c0.712,1.987,2.596,3.421,4.825,3.421c2.836,0,5.142-2.306,5.142-5.142
            c0-2.836-2.306-5.142-5.142-5.142c-2.229,0-4.112,1.434-4.824,3.42H2.342c-0.951,0-1.722,0.771-1.722,1.722
            C0.62,16.95,1.391,17.721,2.342,17.721z M26.238,14.302c0.936,0,1.697,0.762,1.697,1.698c0,0.936-0.761,1.698-1.697,1.698
            c-0.936,0-1.699-0.762-1.699-1.698C24.539,15.064,25.302,14.302,26.238,14.302z"/>
            <path d="M28.94,24.802H13.355c-0.712-1.987-2.595-3.42-4.824-3.42s-4.112,1.433-4.824,3.42H2.342c-0.951,0-1.722,0.771-1.722,1.722
            v0.001c0,0.951,0.771,1.722,1.722,1.722h1.365c0.712,1.987,2.595,3.421,4.824,3.421s4.112-1.434,4.824-3.421H28.94
            c0.951,0,1.722-0.771,1.722-1.722v-0.001C30.662,25.573,29.891,24.802,28.94,24.802z M8.531,28.222
            c-0.936,0-1.698-0.762-1.698-1.699c0-0.936,0.762-1.697,1.698-1.697s1.698,0.761,1.698,1.697
            C10.229,27.46,9.467,28.222,8.531,28.222z"/>
        </symbol>



        <symbol id="engine" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <style type="text/css">.svg-info{fill:none;stroke:#000000;stroke-width:2;stroke-miterlimit:10;}</style>
            <path d="M30.147,10.667h-0.686c-1.023,0-1.853,0.83-1.853,1.853v0.658h-1.881l-3.765-3.137h-3.765V8.157h2.706
            c0.585,0,1.059-0.474,1.059-1.059V6.706c0-0.585-0.474-1.059-1.059-1.059h-7.922c-0.585,0-1.059,0.474-1.059,1.059v0.392
            c0,0.585,0.474,1.059,1.058,1.059h2.707v1.884H12.86c-0.989,0-1.925,0.45-2.543,1.222l-1.532,1.915H6.667
            c-0.91,0-1.647,0.737-1.647,1.647v2.745H2.51v-2.708c0-0.585-0.474-1.059-1.059-1.059H1.059C0.474,13.803,0,14.277,0,14.862v6.667
            c0,0.585,0.474,1.059,1.059,1.059h0.392c0.585,0,1.059-0.474,1.059-1.059v-2.077h2.51v1.49c0,0.91,0.737,1.647,1.647,1.647H8.77
            c0.407,0,0.793,0.181,1.053,0.493l2.146,2.575c0.367,0.441,0.912,0.696,1.486,0.696H23.66c0.794,0,1.438-0.644,1.438-1.438v-1.699
            h1.255v0.001h1.255v0.655c0,1.023,0.83,1.853,1.853,1.853h0.686c1.023,0,1.853-0.829,1.853-1.852V12.52
            C32,11.497,31.17,10.667,30.147,10.667z"/>
        </symbol>

        <symbol id="power" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <style type="text/css">.svg-info{fill:none;stroke:#000000;stroke-width:2;stroke-miterlimit:10;}</style>
            <path d="M7.704,31.304l10.619-9.968c0.436-0.407,0.124-1.101-0.491-1.101h-0.847c-0.577,0-0.902-0.623-0.543-1.047l5.631-6.634
            c0.36-0.423,0.038-1.047-0.543-1.047H18.7c-0.57,0-0.895-0.607-0.553-1.034l7.194-8.941C25.683,1.107,25.358,0.5,24.788,0.5H13.412
            c-0.263,0-0.505,0.139-0.619,0.359L7.231,11.372c-0.228,0.43,0.107,0.933,0.619,0.933h2.565c0.512,0,0.847,0.504,0.619,0.933
            l-3.802,7.19c-0.228,0.43,0.107,0.933,0.619,0.933h2.416c0.512,0,0.843,0.497,0.622,0.927l-4.293,8.278
            C6.252,31.224,7.155,31.821,7.704,31.304z"/>
        </symbol>

        <symbol id="torque" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <style type="text/css">.svg-info{fill:none;stroke:#000000;stroke-width:2;stroke-miterlimit:10;}</style>
            <path d="M18.872,27.067c0.09,0.543,0.618,0.885,1.156,0.773c0.548-0.115,1.093-0.267,1.631-0.458
            c4.054-1.436,7.073-4.79,8.073-9.172c0.268-1.174,0.351-2.391,0.241-3.59C29.192,6.087,20.8,1.128,13.294,3.791
            c-3.149,1.117-5.648,3.379-7.072,6.328L4.845,6.237C4.67,5.743,4.127,5.484,3.633,5.66C3.138,5.835,2.879,6.378,3.055,6.872
            l2.209,6.229c0.084,0.237,0.259,0.431,0.486,0.54c0.129,0.061,0.268,0.092,0.408,0.092c0.107,0,0.215-0.018,0.317-0.055
            l6.575-2.332c0.494-0.175,0.753-0.719,0.577-1.213c-0.175-0.494-0.719-0.753-1.212-0.577l-4.603,1.633
            c1.328-2.934,3.893-5.102,7.127-5.914c4.773-1.198,9.88,1.179,12.05,5.596c2.848,5.798-0.055,12.626-5.965,14.722
            c-0.472,0.167-0.95,0.299-1.431,0.398C19.104,26.09,18.791,26.573,18.872,27.067L18.872,27.067z"/>
            <path d="M18.692,26.134"/>
        </symbol>

        <symbol id="transmission" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <style type="text/css">.svg-info{fill:none;stroke:#000000;stroke-width:2;stroke-miterlimit:10;}</style>
            <path d="M16,0C7.178,0,0,7.178,0,16s7.178,16,16,16s16-7.178,16-16S24.822,0,16,0z M16,30C8.28,30,2,23.72,2,16S8.28,2,16,2
            s14,6.28,14,14S23.72,30,16,30z"/>
            <path d="M23,8c-1.105,0-2,0.895-2,2c0,0.885,0.578,1.627,1.375,1.891v2.693c0,0.437-0.355,0.792-0.792,0.792H16.75v-3.523
            C17.482,11.555,18,10.839,18,10c0-1.105-0.895-2-2-2s-2,0.895-2,2c0,0.839,0.518,1.555,1.25,1.852v3.523H9.625v-3.484
            C10.422,11.627,11,10.885,11,10c0-1.105-0.895-2-2-2s-2,0.895-2,2c0,0.885,0.578,1.627,1.375,1.891v9.219
            C7.578,21.373,7,22.115,7,23c0,1.105,0.895,2,2,2s2-0.895,2-2c0-0.885-0.578-1.627-1.375-1.891v-4.484h5.625v4.523
            C14.518,21.445,14,22.161,14,23c0,1.105,0.895,2,2,2s2-0.895,2-2c0-0.839-0.518-1.555-1.25-1.852v-4.523h4.833
            c1.126,0,2.042-0.916,2.042-2.042v-2.693C24.422,11.627,25,10.885,25,10C25,8.895,24.105,8,23,8z"/>
        </symbol>


        <symbol id="fuel" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <style type="text/css">.svg-info{fill:none;stroke:#000000;stroke-width:2;stroke-miterlimit:10;}</style>
            <path d="M27.254,13.25c0.958,0.272,1.699,0.464,2.263,0.464c0.172,0,0.327-0.017,0.468-0.056l0.171-0.046l0.126-0.126
            c2.442-2.441,2.274-5.129-0.453-7.99c0.395-0.755,0.801-1.452,1.199-2.049l-1.102-0.735c0,0-0.84,1.335-1.246,2.103
            c-2.451,4.634-4.338,11.456-1.404,15.857c1.857,2.786,2.351,5.171,1.427,6.896c-0.987,1.845-3.432,2.675-4.851,2.675
            c-0.441,0-1.956-0.113-2.911-1.559c-0.879-1.333-1.44-4.051,0.854-9.407c0.063-0.127,1.541-3.141,0.181-5.561
            c-0.806-1.435-2.408-2.306-4.749-2.61V4.075c0-2.012-1.631-3.644-3.644-3.644H3.644C1.631,0.431,0,2.062,0,4.075v26.832h17.225
            V12.463c1.789,0.265,3.019,0.887,3.591,1.899c1.018,1.802-0.197,4.3-0.225,4.359c-2.542,5.933-1.815,9.09-0.758,10.693
            c0.89,1.35,2.393,2.156,4.018,2.156c1.629,0,4.704-0.916,6.02-3.375c1.185-2.214,0.683-4.992-1.493-8.255
            C27.152,18.102,26.926,15.71,27.254,13.25z M29.203,6.773c1.845,2.101,1.946,3.864,0.294,5.619c-0.44-0.005-1.43-0.287-1.991-0.447
            c-0.01-0.003-0.018-0.005-0.028-0.008C27.852,10.143,28.477,8.362,29.203,6.773z M14.575,12.356H2.65v-7.95h11.925V12.356z"/>
        </symbol>

        <symbol id="bodytype" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <style type="text/css">.svg-info{fill:none;stroke:#000000;stroke-width:2;stroke-miterlimit:10;}</style>
            <path d="M31.036,12.006c-0.306-0.219-2.229-0.35-2.229-0.35l-1.705-5.201c-1.136-3.453-21.067-3.453-22.204,0l-1.705,5.201
            c-0.874-0.131-1.705,0-2.229,0.35c-1.224,0.874-1.268,2.666-0.219,2.666c0.481,0.044,0.918,0.044,1.399,0.044
            c-0.131,0.393-0.262,0.743-0.35,0.918c-0.35,0.83-0.131,9.397-0.131,11.539c0,0.524,0.437,0.962,0.918,0.962h4.24
            c0.524,0,0.962-0.437,0.962-0.962V24.9c5.507,0.087,10.971,0.087,16.478,0v2.273c0,0.524,0.393,0.962,0.918,0.962h4.24
            c0.524,0,0.918-0.437,0.918-0.962c0-2.142,0.219-10.708-0.131-11.539c-0.087-0.175-0.175-0.524-0.306-0.918
            c0.437,0,0.874,0,1.355-0.044C32.303,14.672,32.259,12.88,31.036,12.006z M4.119,19.568c-0.301-0.1-0.442-0.367-0.496-0.692
            c-0.104-0.531,0.039-1.236,0.095-1.625c0.699-1.311,4.458,0.787,5.42,1.224c0.043,0.112,0.072,0.216,0.089,0.314
            C9.607,20.613,5.706,20.111,4.119,19.568z M4.986,11.657c0.524-1.53,0.918-3.06,1.486-4.546c1.268-2.36,17.833-2.36,19.057,0
            c0.568,1.486,1.005,3.016,1.486,4.546C18.491,13.405,13.509,13.405,4.986,11.657z M27.889,19.524
            c-1.661,0.568-5.857,1.093-5.026-1.049c0.962-0.437,4.72-2.535,5.42-1.224C28.369,17.863,28.675,19.262,27.889,19.524z"/>
        </symbol>



        <symbol id="connect" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
            <style type="text/css">.svg-info{fill:none;stroke:#000000;stroke-width:2;stroke-miterlimit:10;}</style>
            <polygon points="31.27,28.577 0,28.577 0,28.184 30.878,28.184 30.878,3.644 61.167,3.644 61.167,4.037 31.27,4.037 "/>
        </symbol>

        <symbol id="gold" viewBox="0 0 494.4 494.4" enable-background="new 0 0 494.4 494.4" xml:space="preserve"> 
            <path style="fill:#DBAB56;" d="M247.2,494.4c-132,0-240-108-240-240s108-240,240-240s240,108,240,240S379.2,494.4,247.2,494.4z"/>
            <circle style="fill:#EFB30C;" cx="247.2" cy="240" r="224.8"/>
            <g>
                <path style="fill:#E5A300;" d="M48.8,267.2c0-124,100.8-224.8,224.8-224.8c55.2,0,105.6,20,144.8,52.8
                c-40.8-48.8-102.4-80-171.2-80C123.2,15.2,22.4,116,22.4,240c0,68.8,31.2,130.4,80,172C68.8,372.8,48.8,322.4,48.8,267.2z"/>
                <path style="fill:#E5A300;" d="M406.4,81.6c88,88,88,230.4,0,318.4S176,488,88,400"/>
            </g>
            <path style="fill:#F7D27F;" d="M247.2,480c-132,0-240-108-240-240s108-240,240-240s240,108,240,240S379.2,480,247.2,480z
            M247.2,30.4c-116,0-209.6,94.4-209.6,209.6c0,116,94.4,209.6,209.6,209.6S456.8,355.2,456.8,240S363.2,30.4,247.2,30.4z"/>
            <path style="fill:#EFC273;" d="M487.2,240c0-60.8-22.4-116-59.2-157.6c-42.4-36.8-97.6-59.2-158.4-59.2c-40.8,0-78.4,10.4-112,28
            c27.2-13.6,57.6-20.8,89.6-20.8c63.2,0,120.8,28.8,159.2,73.6c44.8,38.4,72.8,95.2,72.8,159.2c0,32-7.2,62.4-20,89.6
            C476.8,319.2,487.2,280.8,487.2,240z"/>
            <path style="fill:#EAC06C;" d="M29.6,263.2c0,60.8,22.4,116,59.2,157.6c42.4,36.8,97.6,59.2,157.6,59.2c40.8,0,78.4-10.4,112-28
            c-27.2,12.8-57.6,20-89.6,20c-63.2,0-120.8-28.8-159.2-73.6C64.8,360,36,303.2,36,239.2c0-32,7.2-62.4,20-89.6
            C40,184,29.6,222.4,29.6,263.2z"/>
            <path style="fill:#E5A300;" d="M260.8,88.8c0,7.2-6.4,19.2-13.6,19.2s-13.6-12-13.6-19.2s6.4-13.6,13.6-13.6S260.8,81.6,260.8,88.8z
            "/>
            <circle style="fill:#F7D27F;" cx="247.2" cy="88.8" r="13.6"/>
            <path style="fill:#EFC273;" d="M256.8,79.2c5.6,5.6,5.6,13.6,0,19.2s-13.6,5.6-19.2,0"/>
            <g>
                <path style="fill:#FFE0A1;" d="M248.8,22.4c0,0.8-0.8,1.6-1.6,1.6l0,0c-0.8,0-1.6-0.8-1.6-1.6V7.2c0-0.8,0.8-1.6,1.6-1.6l0,0
                c0.8,0,1.6,0.8,1.6,1.6V22.4z"/>
                <path style="fill:#FFE0A1;" d="M248.8,473.6c0,0.8-0.8,1.6-1.6,1.6l0,0c-0.8,0-1.6-0.8-1.6-1.6v-15.2c0-0.8,0.8-1.6,1.6-1.6l0,0
                c0.8,0,1.6,0.8,1.6,1.6V473.6z"/>
                <path style="fill:#FFE0A1;" d="M402.4,88c-0.8,0.8-1.6,0.8-2.4,0l0,0c-0.8-0.8-0.8-1.6,0-2.4l11.2-11.2c0.8-0.8,1.6-0.8,2.4,0l0,0
                c0.8,0.8,0.8,1.6,0,2.4L402.4,88z"/>
                <path style="fill:#FFE0A1;" d="M84,406.4c-0.8,0.8-1.6,0.8-2.4,0l0,0c-0.8-0.8-0.8-1.6,0-2.4l11.2-11.2c0.8-0.8,1.6-0.8,2.4,0l0,0
                c0.8,0.8,0.8,1.6,0,2.4L84,406.4z"/>
                <path style="fill:#FFE0A1;" d="M464.8,242.4c-0.8,0-1.6-0.8-1.6-1.6l0,0c0-0.8,0.8-1.6,1.6-1.6H480c0.8,0,1.6,0.8,1.6,1.6l0,0
                c0,0.8-0.8,1.6-1.6,1.6H464.8z"/>
                <path style="fill:#FFE0A1;" d="M14.4,242.4c-0.8,0-1.6-0.8-1.6-1.6l0,0c0-0.8,0.8-1.6,1.6-1.6h15.2c0.8-0.8,1.6,0,1.6,0.8l0,0
                c0,0.8-0.8,1.6-1.6,1.6H14.4V242.4z"/>
                <path style="fill:#FFE0A1;" d="M400,396c-0.8-0.8-0.8-1.6,0-2.4l0,0c0.8-0.8,1.6-0.8,2.4,0l11.2,11.2c0.8,0.8,0.8,1.6,0,2.4l0,0
                c-0.8,0.8-1.6,0.8-2.4,0L400,396z"/>
                <path style="fill:#FFE0A1;" d="M80.8,76.8c-0.8-0.8-0.8-1.6,0-2.4l0,0c0.8-0.8,1.6-0.8,2.4,0l11.2,11.2c0.8,0.8,0.8,1.6,0,2.4l0,0
                c-0.8,0.8-1.6,0.8-2.4,0L80.8,76.8z"/>
                <path style="fill:#FFE0A1;" d="M140,51.2c0.8,0.8,0,2.4-0.8,2.4l0,0c-0.8,0.8-2.4,0-2.4-0.8l-8-13.6c-0.8-0.8,0-2.4,0.8-2.4l0,0
                c0.8-0.8,2.4,0,2.4,0.8L140,51.2z"/>
                <path style="fill:#FFE0A1;" d="M365.6,441.6c0.8,0.8,0,2.4-0.8,2.4l0,0c-0.8,0.8-2.4,0-2.4-0.8l-8-13.6c-0.8-0.8,0-2.4,0.8-2.4l0,0
                c0.8-0.8,2.4,0,2.4,0.8L365.6,441.6z"/>
                <path style="fill:#FFE0A1;" d="M305.6,30.4c0,0.8-1.6,1.6-2.4,1.6l0,0c-0.8,0-1.6-1.6-1.6-2.4l4-15.2c0-0.8,1.6-1.6,2.4-1.6l0,0
                c0.8,0,1.6,1.6,1.6,2.4L305.6,30.4z"/>
                <path style="fill:#FFE0A1;" d="M188.8,465.6c0,0.8-1.6,1.6-2.4,1.6l0,0c-0.8,0-1.6-1.6-1.6-2.4l4-15.2c0-0.8,1.6-1.6,2.4-1.6l0,0
                c0.8,0,1.6,1.6,1.6,2.4L188.8,465.6z"/>
                <path style="fill:#FFE0A1;" d="M436.8,132.8c-0.8,0.8-2.4,0-2.4-0.8l0,0c-0.8-0.8,0-2.4,0.8-2.4l13.6-8c0.8-0.8,2.4,0,2.4,0.8l0,0
                c0.8,0.8,0,2.4-0.8,2.4L436.8,132.8z"/>
                <path style="fill:#FFE0A1;" d="M46.4,358.4c-0.8,0.8-2.4,0-2.4-0.8l0,0c-0.8-0.8,0-2.4,0.8-2.4l13.6-8c0.8-0.8,2.4,0,2.4,0.8l0,0
                c0.8,0.8,0,2.4-0.8,2.4L46.4,358.4z"/>
                <path style="fill:#FFE0A1;" d="M456.8,298.4c-0.8,0-1.6-1.6-1.6-2.4l0,0c0-0.8,1.6-1.6,2.4-1.6l15.2,4c0.8,0,1.6,1.6,1.6,2.4l0,0
                c0,0.8-1.6,1.6-2.4,1.6L456.8,298.4z"/>
                <path style="fill:#FFE0A1;" d="M21.6,181.6c-0.8,0-1.6-1.6-1.6-2.4l0,0c0-0.8,1.6-1.6,2.4-1.6l15.2,4c0.8,0,1.6,1.6,1.6,2.4l0,0
                c0,0.8-1.6,1.6-2.4,1.6L21.6,181.6z"/>
                <path style="fill:#FFE0A1;" d="M60,129.6c0.8,0.8,1.6,1.6,0.8,2.4l0,0c-0.8,0.8-1.6,1.6-2.4,0.8l-13.6-8c-0.8-0.8-1.6-1.6-0.8-2.4
                l0,0c0.8-0.8,1.6-1.6,2.4-0.8L60,129.6z"/>
                <path style="fill:#FFE0A1;" d="M450.4,355.2c0.8,0.8,1.6,1.6,0.8,2.4l0,0c-0.8,0.8-1.6,1.6-2.4,0.8l-13.6-8
                c-0.8-0.8-1.6-1.6-0.8-2.4l0,0c0.8-0.8,1.6-1.6,2.4-0.8L450.4,355.2z"/>
                <path style="fill:#FFE0A1;" d="M192.8,29.6c0,0.8,0,2.4-1.6,2.4l0,0c-0.8,0-2.4,0-2.4-1.6l-4-15.2c0-0.8,0-2.4,1.6-2.4l0,0
                c0.8,0,2.4,0,2.4,1.6L192.8,29.6z"/>
                <path style="fill:#FFE0A1;" d="M309.6,464.8c0,0.8,0,2.4-1.6,2.4l0,0c-0.8,0-2.4,0-2.4-1.6l-4-15.2c0-0.8,0-2.4,1.6-2.4l0,0
                c0.8,0,2.4,0,2.4,1.6L309.6,464.8z"/>
                <path style="fill:#FFE0A1;" d="M357.6,52.8c-0.8,0.8-1.6,1.6-2.4,0.8l0,0c-0.8-0.8-1.6-1.6-0.8-2.4l8-13.6c0.8-0.8,1.6-1.6,2.4-0.8
                l0,0c0.8,0.8,1.6,1.6,0.8,2.4L357.6,52.8z"/>
                <path style="fill:#FFE0A1;" d="M132,443.2c-0.8,0.8-1.6,1.6-2.4,0.8l0,0c-0.8-0.8-1.6-1.6-0.8-2.4l8-13.6c0.8-0.8,1.6-1.6,2.4-0.8
                l0,0c0.8,0.8,1.6,1.6,0.8,2.4L132,443.2z"/>
                <path style="fill:#FFE0A1;" d="M457.6,185.6c-0.8,0-2.4,0-2.4-1.6l0,0c0-0.8,0-2.4,1.6-2.4l15.2-4c0.8,0,2.4,0,2.4,1.6l0,0
                c0,0.8,0,2.4-1.6,2.4L457.6,185.6z"/>
                <path style="fill:#FFE0A1;" d="M22.4,302.4c-0.8,0-2.4,0-2.4-1.6l0,0c0-0.8,0-2.4,1.6-2.4l15.2-4c0.8,0,2.4,0,2.4,1.6l0,0
                c0,0.8,0,2.4-1.6,2.4L22.4,302.4z"/>
                <path style="fill:#FFE0A1;" d="M266.4,145.6h-21.6c-2.4,0-4.8,0.8-7.2,1.6L196,169.6c-6.4,3.2-9.6,10.4-8,17.6l4.8,20
                c0.8,4.8,4,8.8,8.8,10.4c4,1.6,9.6,1.6,13.6-0.8l11.2-5.6V352c0,8.8,7.2,15.2,15.2,15.2h24.8c8.8,0,15.2-7.2,15.2-15.2V160.8
                C281.6,152.8,274.4,145.6,266.4,145.6z"/>
            </g>
            <path style="fill:#F7D27F;" d="M225.6,261.6v89.6c0,8.8,7.2,15.2,15.2,15.2h24.8c8.8,0,15.2-7.2,15.2-15.2V205.6L225.6,261.6z"/>

        </symbol>
        <symbol id="silver" viewBox="0 0 494.4 494.4" enable-background="new 0 0 494.4 494.4" xml:space="preserve"> 
            <path style="fill:#90AEAF;" d="M247.2,494.4c-132,0-240-108-240-240s108-240,240-240s240,108,240,240S379.2,494.4,247.2,494.4z"/>
            <circle style="fill:#7D979E;" cx="247.2" cy="240" r="224.8"/>
            <g>
                <path style="fill:#688389;" d="M48.8,267.2c0-124,100.8-224.8,224.8-224.8c55.2,0,105.6,20,144.8,52.8
                c-40.8-48.8-102.4-80-171.2-80C123.2,15.2,22.4,116,22.4,240c0,68.8,31.2,130.4,80,172C68.8,372.8,48.8,322.4,48.8,267.2z"/>
                <path style="fill:#688389;" d="M406.4,81.6c88,88,88,230.4,0,318.4S176,488,88,400"/>
            </g>
            <path style="fill:#B6CBCE;" d="M247.2,480c-132,0-240-108-240-240s108-240,240-240s240,108,240,240S379.2,480,247.2,480z
            M247.2,30.4c-116,0-209.6,94.4-209.6,209.6c0,116,94.4,209.6,209.6,209.6S456.8,355.2,456.8,240S363.2,30.4,247.2,30.4z"/>
            <g>
                <path style="fill:#A3BFC1;" d="M487.2,240c0-60.8-22.4-116-59.2-157.6c-42.4-36.8-97.6-59.2-158.4-59.2c-40.8,0-78.4,10.4-112,28
                c27.2-13.6,57.6-20.8,89.6-20.8c63.2,0,120.8,28.8,159.2,73.6c44.8,38.4,72.8,95.2,72.8,159.2c0,32-7.2,62.4-20,89.6
                C476.8,319.2,487.2,280.8,487.2,240z"/>
                <path style="fill:#A3BFC1;" d="M29.6,263.2c0,60.8,22.4,116,59.2,157.6c42.4,36.8,97.6,59.2,157.6,59.2c40.8,0,78.4-10.4,112-28
                c-27.2,12.8-57.6,20-89.6,20c-63.2,0-120.8-28.8-159.2-73.6C64.8,360,36,303.2,36,239.2c0-32,7.2-62.4,20-89.6
                C40,184,29.6,222.4,29.6,263.2z"/>
            </g>
            <g>
                <path style="fill:#C7E0E2;" d="M248.8,22.4c0,0.8-0.8,1.6-1.6,1.6l0,0c-0.8,0-1.6-0.8-1.6-1.6V7.2c0-0.8,0.8-1.6,1.6-1.6l0,0
                c0.8,0,1.6,0.8,1.6,1.6V22.4z"/>
                <path style="fill:#C7E0E2;" d="M248.8,473.6c0,0.8-0.8,1.6-1.6,1.6l0,0c-0.8,0-1.6-0.8-1.6-1.6v-15.2c0-0.8,0.8-1.6,1.6-1.6l0,0
                c0.8,0,1.6,0.8,1.6,1.6V473.6z"/>
                <path style="fill:#C7E0E2;" d="M402.4,88c-0.8,0.8-1.6,0.8-2.4,0l0,0c-0.8-0.8-0.8-1.6,0-2.4l11.2-11.2c0.8-0.8,1.6-0.8,2.4,0l0,0
                c0.8,0.8,0.8,1.6,0,2.4L402.4,88z"/>
                <path style="fill:#C7E0E2;" d="M84,406.4c-0.8,0.8-1.6,0.8-2.4,0l0,0c-0.8-0.8-0.8-1.6,0-2.4l11.2-11.2c0.8-0.8,1.6-0.8,2.4,0l0,0
                c0.8,0.8,0.8,1.6,0,2.4L84,406.4z"/>
                <path style="fill:#C7E0E2;" d="M464.8,242.4c-0.8,0-1.6-0.8-1.6-1.6l0,0c0-0.8,0.8-1.6,1.6-1.6H480c0.8,0,1.6,0.8,1.6,1.6l0,0
                c0,0.8-0.8,1.6-1.6,1.6H464.8z"/>
                <path style="fill:#C7E0E2;" d="M14.4,242.4c-0.8,0-1.6-0.8-1.6-1.6l0,0c0-0.8,0.8-1.6,1.6-1.6h15.2c0.8-0.8,1.6,0,1.6,0.8l0,0
                c0,0.8-0.8,1.6-1.6,1.6H14.4V242.4z"/>
                <path style="fill:#C7E0E2;" d="M400,396c-0.8-0.8-0.8-1.6,0-2.4l0,0c0.8-0.8,1.6-0.8,2.4,0l11.2,11.2c0.8,0.8,0.8,1.6,0,2.4l0,0
                c-0.8,0.8-1.6,0.8-2.4,0L400,396z"/>
                <path style="fill:#C7E0E2;" d="M80.8,76.8c-0.8-0.8-0.8-1.6,0-2.4l0,0c0.8-0.8,1.6-0.8,2.4,0l11.2,11.2c0.8,0.8,0.8,1.6,0,2.4l0,0
                c-0.8,0.8-1.6,0.8-2.4,0L80.8,76.8z"/>
                <path style="fill:#C7E0E2;" d="M140,51.2c0.8,0.8,0,2.4-0.8,2.4l0,0c-0.8,0.8-2.4,0-2.4-0.8l-8-13.6c-0.8-0.8,0-2.4,0.8-2.4l0,0
                c0.8-0.8,2.4,0,2.4,0.8L140,51.2z"/>
                <path style="fill:#C7E0E2;" d="M365.6,441.6c0.8,0.8,0,2.4-0.8,2.4l0,0c-0.8,0.8-2.4,0-2.4-0.8l-8-13.6c-0.8-0.8,0-2.4,0.8-2.4l0,0
                c0.8-0.8,2.4,0,2.4,0.8L365.6,441.6z"/>
                <path style="fill:#C7E0E2;" d="M305.6,30.4c0,0.8-1.6,1.6-2.4,1.6l0,0c-0.8,0-1.6-1.6-1.6-2.4l4-15.2c0-0.8,1.6-1.6,2.4-1.6l0,0
                c0.8,0,1.6,1.6,1.6,2.4L305.6,30.4z"/>
                <path style="fill:#C7E0E2;" d="M188.8,465.6c0,0.8-1.6,1.6-2.4,1.6l0,0c-0.8,0-1.6-1.6-1.6-2.4l4-15.2c0-0.8,1.6-1.6,2.4-1.6l0,0
                c0.8,0,1.6,1.6,1.6,2.4L188.8,465.6z"/>
                <path style="fill:#C7E0E2;" d="M436.8,132.8c-0.8,0.8-2.4,0-2.4-0.8l0,0c-0.8-0.8,0-2.4,0.8-2.4l13.6-8c0.8-0.8,2.4,0,2.4,0.8l0,0
                c0.8,0.8,0,2.4-0.8,2.4L436.8,132.8z"/>
                <path style="fill:#C7E0E2;" d="M46.4,358.4c-0.8,0.8-2.4,0-2.4-0.8l0,0c-0.8-0.8,0-2.4,0.8-2.4l13.6-8c0.8-0.8,2.4,0,2.4,0.8l0,0
                c0.8,0.8,0,2.4-0.8,2.4L46.4,358.4z"/>
                <path style="fill:#C7E0E2;" d="M456.8,298.4c-0.8,0-1.6-1.6-1.6-2.4l0,0c0-0.8,1.6-1.6,2.4-1.6l15.2,4c0.8,0,1.6,1.6,1.6,2.4l0,0
                c0,0.8-1.6,1.6-2.4,1.6L456.8,298.4z"/>
                <path style="fill:#C7E0E2;" d="M21.6,181.6c-0.8,0-1.6-1.6-1.6-2.4l0,0c0-0.8,1.6-1.6,2.4-1.6l15.2,4c0.8,0,1.6,1.6,1.6,2.4l0,0
                c0,0.8-1.6,1.6-2.4,1.6L21.6,181.6z"/>
                <path style="fill:#C7E0E2;" d="M60,129.6c0.8,0.8,1.6,1.6,0.8,2.4l0,0c-0.8,0.8-1.6,1.6-2.4,0.8l-13.6-8c-0.8-0.8-1.6-1.6-0.8-2.4
                l0,0c0.8-0.8,1.6-1.6,2.4-0.8L60,129.6z"/>
                <path style="fill:#C7E0E2;" d="M450.4,355.2c0.8,0.8,1.6,1.6,0.8,2.4l0,0c-0.8,0.8-1.6,1.6-2.4,0.8l-13.6-8
                c-0.8-0.8-1.6-1.6-0.8-2.4l0,0c0.8-0.8,1.6-1.6,2.4-0.8L450.4,355.2z"/>
                <path style="fill:#C7E0E2;" d="M192.8,29.6c0,0.8,0,2.4-1.6,2.4l0,0c-0.8,0-2.4,0-2.4-1.6l-4-15.2c0-0.8,0-2.4,1.6-2.4l0,0
                c0.8,0,2.4,0,2.4,1.6L192.8,29.6z"/>
                <path style="fill:#C7E0E2;" d="M309.6,464.8c0,0.8,0,2.4-1.6,2.4l0,0c-0.8,0-2.4,0-2.4-1.6l-4-15.2c0-0.8,0-2.4,1.6-2.4l0,0
                c0.8,0,2.4,0,2.4,1.6L309.6,464.8z"/>
                <path style="fill:#C7E0E2;" d="M357.6,52.8c-0.8,0.8-1.6,1.6-2.4,0.8l0,0c-0.8-0.8-1.6-1.6-0.8-2.4l8-13.6c0.8-0.8,1.6-1.6,2.4-0.8
                l0,0c0.8,0.8,1.6,1.6,0.8,2.4L357.6,52.8z"/>
                <path style="fill:#C7E0E2;" d="M132,443.2c-0.8,0.8-1.6,1.6-2.4,0.8l0,0c-0.8-0.8-1.6-1.6-0.8-2.4l8-13.6c0.8-0.8,1.6-1.6,2.4-0.8
                l0,0c0.8,0.8,1.6,1.6,0.8,2.4L132,443.2z"/>
                <path style="fill:#C7E0E2;" d="M457.6,185.6c-0.8,0-2.4,0-2.4-1.6l0,0c0-0.8,0-2.4,1.6-2.4l15.2-4c0.8,0,2.4,0,2.4,1.6l0,0
                c0,0.8,0,2.4-1.6,2.4L457.6,185.6z"/>
                <path style="fill:#C7E0E2;" d="M22.4,302.4c-0.8,0-2.4,0-2.4-1.6l0,0c0-0.8,0-2.4,1.6-2.4l15.2-4c0.8,0,2.4,0,2.4,1.6l0,0
                c0,0.8,0,2.4-1.6,2.4L22.4,302.4z"/>
                <path style="fill:#C7E0E2;" d="M307.2,315.2H260c33.6-33.6,58.4-64,58.4-101.6c0-34.4-23.2-71.2-73.6-71.2c-24,0-46.4,8-64,23.2
                c-5.6,4.8-7.2,12-4,18.4l8,18.4c1.6,4,5.6,8,10.4,8.8c4.8,0.8,9.6,0,13.6-3.2c5.6-4.8,16.8-12.8,30.4-12.8c16,0,22.4,6.4,22.4,21.6
                c0,22.4-20,44.8-66.4,88.8l-20,20c-3.2,3.2-4.8,7.2-4.8,11.2v16c0,8.8,7.2,15.2,15.2,15.2h121.6c8.8,0,15.2-7.2,15.2-15.2v-21.6
                C322.4,321.6,315.2,315.2,307.2,315.2z"/>
            </g>
            <path style="fill:#B6CBCE;" d="M194.4,304.8l-20,20c-3.2,3.2-4.8,7.2-4.8,11.2v16c0,8.8,7.2,15.2,15.2,15.2h121.6
            c8.8,0,15.2-7.2,15.2-15.2v-21.6c0-8.8-7.2-15.2-15.2-15.2h-47.2c33.6-33.6,58.4-64,58.4-101.6c0-12-3.2-24-8.8-34.4l-50.4,50.4
            C252.8,247.2,232.8,268.8,194.4,304.8z"/>
            <path style="fill:#688389;" d="M232.8,88.8c0,7.2-6.4,19.2-13.6,19.2c-7.2,0-13.6-12-13.6-19.2s6.4-13.6,13.6-13.6
            C226.4,75.2,232.8,81.6,232.8,88.8z"/>
            <circle style="fill:#B6CBCE;" cx="219.2" cy="88.8" r="13.6"/>
            <path style="fill:#A3BFC1;" d="M228.8,79.2c5.6,5.6,5.6,13.6,0,19.2s-13.6,5.6-19.2,0"/>
            <path style="fill:#688389;" d="M288.8,88.8c0,7.2-6.4,19.2-13.6,19.2s-13.6-12-13.6-19.2s6.4-13.6,13.6-13.6
            C282.4,75.2,288.8,81.6,288.8,88.8z"/>
            <circle style="fill:#B6CBCE;" cx="275.2" cy="88.8" r="13.6"/>
            <path style="fill:#A3BFC1;" d="M284.8,79.2c5.6,5.6,5.6,13.6,0,19.2s-13.6,5.6-19.2,0"/>
        </symbol>
        <symbol id="bronze" viewBox="0 0 494.4 494.4" enable-background="new 0 0 494.4 494.4" xml:space="preserve"> 
            <path style="fill:#D89E77;" d="M247.2,494.4c-132,0-240-108-240-240s108-240,240-240s240,108,240,240S379.2,494.4,247.2,494.4z"/>
            <circle style="fill:#D88B56;" cx="247.2" cy="240" r="224.8"/>
            <g>
                <path style="fill:#CC7E48;" d="M48.8,267.2c0-124,100.8-224.8,224.8-224.8c55.2,0,105.6,20,144.8,52.8
                c-40.8-48.8-102.4-80-171.2-80C123.2,15.2,22.4,116,22.4,240c0,68.8,31.2,130.4,80,172C68.8,372.8,48.8,322.4,48.8,267.2z"/>
                <path style="fill:#CC7E48;" d="M406.4,81.6c88,88,88,230.4,0,318.4S176,488,88,400"/>
            </g>
            <path style="fill:#F7C6A4;" d="M247.2,480c-132,0-240-108-240-240s108-240,240-240s240,108,240,240S379.2,480,247.2,480z
            M247.2,30.4c-116,0-209.6,94.4-209.6,209.6c0,116,94.4,209.6,209.6,209.6S456.8,355.2,456.8,240S363.2,30.4,247.2,30.4z"/>
            <g>
                <path style="fill:#E8B18B;" d="M487.2,240c0-60.8-22.4-116-59.2-157.6c-42.4-36.8-97.6-59.2-158.4-59.2c-40.8,0-78.4,10.4-112,28
                c27.2-13.6,57.6-20.8,89.6-20.8c63.2,0,120.8,28.8,159.2,73.6c44.8,38.4,72.8,95.2,72.8,159.2c0,32-7.2,62.4-20,89.6
                C476.8,319.2,487.2,280.8,487.2,240z"/>
                <path style="fill:#E8B18B;" d="M29.6,263.2c0,60.8,22.4,116,59.2,157.6c42.4,36.8,97.6,59.2,157.6,59.2c40.8,0,78.4-10.4,112-28
                c-27.2,12.8-57.6,20-89.6,20c-63.2,0-120.8-28.8-159.2-73.6C64.8,360,36,303.2,36,239.2c0-32,7.2-62.4,20-89.6
                C40,184,29.6,222.4,29.6,263.2z"/>
            </g>
            <g>
                <path style="fill:#FFDCC5;" d="M248.8,22.4c0,0.8-0.8,1.6-1.6,1.6l0,0c-0.8,0-1.6-0.8-1.6-1.6V7.2c0-0.8,0.8-1.6,1.6-1.6l0,0
                c0.8,0,1.6,0.8,1.6,1.6V22.4z"/>
                <path style="fill:#FFDCC5;" d="M248.8,473.6c0,0.8-0.8,1.6-1.6,1.6l0,0c-0.8,0-1.6-0.8-1.6-1.6v-15.2c0-0.8,0.8-1.6,1.6-1.6l0,0
                c0.8,0,1.6,0.8,1.6,1.6V473.6z"/>
                <path style="fill:#FFDCC5;" d="M402.4,88c-0.8,0.8-1.6,0.8-2.4,0l0,0c-0.8-0.8-0.8-1.6,0-2.4l11.2-11.2c0.8-0.8,1.6-0.8,2.4,0l0,0
                c0.8,0.8,0.8,1.6,0,2.4L402.4,88z"/>
                <path style="fill:#FFDCC5;" d="M84,406.4c-0.8,0.8-1.6,0.8-2.4,0l0,0c-0.8-0.8-0.8-1.6,0-2.4l11.2-11.2c0.8-0.8,1.6-0.8,2.4,0l0,0
                c0.8,0.8,0.8,1.6,0,2.4L84,406.4z"/>
                <path style="fill:#FFDCC5;" d="M464.8,242.4c-0.8,0-1.6-0.8-1.6-1.6l0,0c0-0.8,0.8-1.6,1.6-1.6H480c0.8,0,1.6,0.8,1.6,1.6l0,0
                c0,0.8-0.8,1.6-1.6,1.6H464.8z"/>
                <path style="fill:#FFDCC5;" d="M14.4,242.4c-0.8,0-1.6-0.8-1.6-1.6l0,0c0-0.8,0.8-1.6,1.6-1.6h15.2c0.8-0.8,1.6,0,1.6,0.8l0,0
                c0,0.8-0.8,1.6-1.6,1.6H14.4V242.4z"/>
                <path style="fill:#FFDCC5;" d="M400,396c-0.8-0.8-0.8-1.6,0-2.4l0,0c0.8-0.8,1.6-0.8,2.4,0l11.2,11.2c0.8,0.8,0.8,1.6,0,2.4l0,0
                c-0.8,0.8-1.6,0.8-2.4,0L400,396z"/>
                <path style="fill:#FFDCC5;" d="M80.8,76.8c-0.8-0.8-0.8-1.6,0-2.4l0,0c0.8-0.8,1.6-0.8,2.4,0l11.2,11.2c0.8,0.8,0.8,1.6,0,2.4l0,0
                c-0.8,0.8-1.6,0.8-2.4,0L80.8,76.8z"/>
                <path style="fill:#FFDCC5;" d="M140,51.2c0.8,0.8,0,2.4-0.8,2.4l0,0c-0.8,0.8-2.4,0-2.4-0.8l-8-13.6c-0.8-0.8,0-2.4,0.8-2.4l0,0
                c0.8-0.8,2.4,0,2.4,0.8L140,51.2z"/>
                <path style="fill:#FFDCC5;" d="M365.6,441.6c0.8,0.8,0,2.4-0.8,2.4l0,0c-0.8,0.8-2.4,0-2.4-0.8l-8-13.6c-0.8-0.8,0-2.4,0.8-2.4l0,0
                c0.8-0.8,2.4,0,2.4,0.8L365.6,441.6z"/>
                <path style="fill:#FFDCC5;" d="M305.6,30.4c0,0.8-1.6,1.6-2.4,1.6l0,0c-0.8,0-1.6-1.6-1.6-2.4l4-15.2c0-0.8,1.6-1.6,2.4-1.6l0,0
                c0.8,0,1.6,1.6,1.6,2.4L305.6,30.4z"/>
                <path style="fill:#FFDCC5;" d="M188.8,465.6c0,0.8-1.6,1.6-2.4,1.6l0,0c-0.8,0-1.6-1.6-1.6-2.4l4-15.2c0-0.8,1.6-1.6,2.4-1.6l0,0
                c0.8,0,1.6,1.6,1.6,2.4L188.8,465.6z"/>
                <path style="fill:#FFDCC5;" d="M436.8,132.8c-0.8,0.8-2.4,0-2.4-0.8l0,0c-0.8-0.8,0-2.4,0.8-2.4l13.6-8c0.8-0.8,2.4,0,2.4,0.8l0,0
                c0.8,0.8,0,2.4-0.8,2.4L436.8,132.8z"/>
                <path style="fill:#FFDCC5;" d="M46.4,358.4c-0.8,0.8-2.4,0-2.4-0.8l0,0c-0.8-0.8,0-2.4,0.8-2.4l13.6-8c0.8-0.8,2.4,0,2.4,0.8l0,0
                c0.8,0.8,0,2.4-0.8,2.4L46.4,358.4z"/>
                <path style="fill:#FFDCC5;" d="M456.8,298.4c-0.8,0-1.6-1.6-1.6-2.4l0,0c0-0.8,1.6-1.6,2.4-1.6l15.2,4c0.8,0,1.6,1.6,1.6,2.4l0,0
                c0,0.8-1.6,1.6-2.4,1.6L456.8,298.4z"/>
                <path style="fill:#FFDCC5;" d="M21.6,181.6c-0.8,0-1.6-1.6-1.6-2.4l0,0c0-0.8,1.6-1.6,2.4-1.6l15.2,4c0.8,0,1.6,1.6,1.6,2.4l0,0
                c0,0.8-1.6,1.6-2.4,1.6L21.6,181.6z"/>
                <path style="fill:#FFDCC5;" d="M60,129.6c0.8,0.8,1.6,1.6,0.8,2.4l0,0c-0.8,0.8-1.6,1.6-2.4,0.8l-13.6-8c-0.8-0.8-1.6-1.6-0.8-2.4
                l0,0c0.8-0.8,1.6-1.6,2.4-0.8L60,129.6z"/>
                <path style="fill:#FFDCC5;" d="M450.4,355.2c0.8,0.8,1.6,1.6,0.8,2.4l0,0c-0.8,0.8-1.6,1.6-2.4,0.8l-13.6-8
                c-0.8-0.8-1.6-1.6-0.8-2.4l0,0c0.8-0.8,1.6-1.6,2.4-0.8L450.4,355.2z"/>
                <path style="fill:#FFDCC5;" d="M192.8,29.6c0,0.8,0,2.4-1.6,2.4l0,0c-0.8,0-2.4,0-2.4-1.6l-4-15.2c0-0.8,0-2.4,1.6-2.4l0,0
                c0.8,0,2.4,0,2.4,1.6L192.8,29.6z"/>
                <path style="fill:#FFDCC5;" d="M309.6,464.8c0,0.8,0,2.4-1.6,2.4l0,0c-0.8,0-2.4,0-2.4-1.6l-4-15.2c0-0.8,0-2.4,1.6-2.4l0,0
                c0.8,0,2.4,0,2.4,1.6L309.6,464.8z"/>
                <path style="fill:#FFDCC5;" d="M357.6,52.8c-0.8,0.8-1.6,1.6-2.4,0.8l0,0c-0.8-0.8-1.6-1.6-0.8-2.4l8-13.6c0.8-0.8,1.6-1.6,2.4-0.8
                l0,0c0.8,0.8,1.6,1.6,0.8,2.4L357.6,52.8z"/>
                <path style="fill:#FFDCC5;" d="M132,443.2c-0.8,0.8-1.6,1.6-2.4,0.8l0,0c-0.8-0.8-1.6-1.6-0.8-2.4l8-13.6c0.8-0.8,1.6-1.6,2.4-0.8
                l0,0c0.8,0.8,1.6,1.6,0.8,2.4L132,443.2z"/>
                <path style="fill:#FFDCC5;" d="M457.6,185.6c-0.8,0-2.4,0-2.4-1.6l0,0c0-0.8,0-2.4,1.6-2.4l15.2-4c0.8,0,2.4,0,2.4,1.6l0,0
                c0,0.8,0,2.4-1.6,2.4L457.6,185.6z"/>
                <path style="fill:#FFDCC5;" d="M22.4,302.4c-0.8,0-2.4,0-2.4-1.6l0,0c0-0.8,0-2.4,1.6-2.4l15.2-4c0.8,0,2.4,0,2.4,1.6l0,0
                c0,0.8,0,2.4-1.6,2.4L22.4,302.4z"/>
                <path style="fill:#FFDCC5;" d="M292.8,246.4c12-11.2,18.4-26.4,18.4-43.2c0-29.6-21.6-60.8-69.6-60.8c-25.6,0-48,9.6-59.2,17.6
                c-5.6,4-8,11.2-5.6,17.6l6.4,18.4c1.6,4.8,5.6,8,9.6,9.6c4.8,1.6,9.6,0.8,13.6-2.4c6.4-4.8,18.4-9.6,28.8-9.6
                c17.6,0,17.6,9.6,17.6,13.6c0,13.6-20,16.8-27.2,16.8h-14.4c-8.8,0-15.2,7.2-15.2,15.2v19.2c0,8.8,7.2,15.2,15.2,15.2h14.4
                c8,0,33.6,1.6,33.6,23.2c0,2.4,0,8.8-5.6,14.4s-15.2,7.2-22.4,7.2c-13.6,0-28-5.6-33.6-9.6c-4-2.4-8.8-3.2-13.6-1.6s-8,4.8-9.6,9.6
                l-7.2,20c-2.4,6.4,0,14.4,6.4,18.4c11.2,7.2,32.8,15.2,57.6,15.2c58.4,0,84.8-37.6,84.8-72.8C318.4,276.8,308.8,258.4,292.8,246.4z
                "/>
            </g>
            <path style="fill:#F7C6A4;" d="M212.8,274.4h14.4c8,0,33.6,1.6,33.6,23.2c0,2.4,0,8.8-5.6,14.4s-15.2,7.2-22.4,7.2
            c-13.6,0-28-5.6-33.6-9.6c-4-2.4-8.8-3.2-13.6-1.6s-8,4.8-9.6,9.6l-7.2,20c-2.4,6.4,0,14.4,6.4,18.4c11.2,7.2,32.8,15.2,57.6,15.2
            c58.4,0,84.8-37.6,84.8-72.8c0-20.8-9.6-39.2-25.6-51.2c12-11.2,18.4-26.4,18.4-43.2c0-8-1.6-15.2-4.8-22.4L212.8,274.4L212.8,274.4
            z"/>
            <path style="fill:#CC7E48;" d="M218.4,88.8c0,7.2-6.4,19.2-13.6,19.2c-7.2,0-13.6-12-13.6-19.2s6.4-13.6,13.6-13.6
            C212,75.2,218.4,81.6,218.4,88.8z"/>
            <circle style="fill:#F7C6A4;" cx="204.8" cy="88.8" r="13.6"/>
            <path style="fill:#E8B18B;" d="M214.4,79.2c5.6,5.6,5.6,13.6,0,19.2s-13.6,5.6-19.2,0"/>
            <path style="fill:#CC7E48;" d="M260.8,88.8c0,7.2-6.4,19.2-13.6,19.2s-13.6-12-13.6-19.2s6.4-13.6,13.6-13.6S260.8,81.6,260.8,88.8z
            "/>
            <circle style="fill:#F7C6A4;" cx="247.2" cy="88.8" r="13.6"/>
            <path style="fill:#E8B18B;" d="M256.8,79.2c5.6,5.6,5.6,13.6,0,19.2s-13.6,5.6-19.2,0"/>
            <path style="fill:#CC7E48;" d="M303.2,88.8c0,7.2-6.4,19.2-13.6,19.2S276,96,276,88.8s6.4-13.6,13.6-13.6
            C296.8,75.2,303.2,81.6,303.2,88.8z"/>
            <circle style="fill:#F7C6A4;" cx="289.6" cy="88.8" r="13.6"/>
            <path style="fill:#E8B18B;" d="M299.2,79.2c5.6,5.6,5.6,13.6,0,19.2s-13.6,5.6-19.2,0"/>
        </symbol>

        <symbol id="sort" viewBox="0 0 64 64" enable-background="new 0 0 64 64" xml:space="preserve"> 
            <path d="m31.414 15.586-7-7c-.78-.781-2.048-.781-2.828 0l-7 7c-.781.781-.781 2.047 0 2.828.78.781 2.048.781 2.828 0l3.586-3.586v39.172c0 1.104.896 2 2 2s2-.896 2-2v-39.172l3.586 3.586c.39.391.902.586 1.414.586s1.024-.195 1.414-.586c.781-.781.781-2.047 0-2.828z"/><path d="m49.414 45.586c-.781-.781-2.047-.781-2.828 0l-3.586 3.586v-39.172c0-1.104-.896-2-2-2s-2 .896-2 2v39.172l-3.586-3.586c-.781-.781-2.048-.781-2.828 0-.781.781-.781 2.047 0 2.828l7 7c.391.391.902.586 1.414.586s1.023-.195 1.414-.586l7-7c.781-.781.781-2.047 0-2.828z"/></svg>

        </symbol>
    </defs>
</svg>    
    <!-- BODY OPEN -->
   <script type="text/javascript" src="https://idstatic.summitmedia-digital.com/lib/zendesk-cross-storage/1.0.0/js/client.min.js"></script>
<script type="text/javascript">
    (function() {
        var name = 'SummitClientId';
        var hub = 'https://idstatic.summitmedia-digital.com/project/user-session-unification/1.0/html/hub.html';
        var fallbackId = function(id) {
            var cid = '';
            var crypto = self.crypto || self.msCrypto;
            if (crypto) {
                var csize = 24;
                var calpha = '0123456789-ABCDEFGHIJKLMNOPQRSTUVWXYZ_abcdefghijklmnopqrstuvwxyz';
                var cbytes = crypto.getRandomValues(new Uint8Array(csize));
                while (0 < csize--) {
                    cid += calpha[cbytes[csize] & 63];
                }
            }
            return cid || id || CrossStorageClient._generateUUID();
        };
        var publishId = function(id) {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                'event': name,
                'dimension14': id,
            });
        };



        var storage = new CrossStorageClient(hub);
        var onConnect = storage.onConnect();
        var onRetrieve = onConnect.then(function() {
            return storage.get(name);
        });



        onRetrieve.then(function(id) {
            if (id) {
                publishId(id);
                console.log(name + ': ' + id);
                window.summitClientID = id;
            } else {
                id = fallbackId(storage._id);
                storage.set(name, id);
                publishId(id);
                console.log('New ' + name + ': ' + id);
                window.summitClientID = id;
            }
            console.log('Lotame SCID : ' + window.summitClientID);
            window.lotame_14993.cmd.push(function() {
              window.lotame_14993.collect({
                thirdParty: {
                  namespace: 'GHVH',
                  value: window.summitClientID
                }
              });
            });
        });
    })();
</script>
	<script type="text/javascript">
		        	loadJS('https://www.spin.ph/js/ad.min.js?v=1534735483', function(){});
            </script>
    
	<!-- javascript file includes required to be placed after the opening body tag -->
    <!--google tag Manager-->

    <script type='text/javascript'>
        window.dataLayer = window.dataLayer || [];
        
                    dataLayer.push({
     'dimension1': 'Normal',
'dimension2': ',dindin santiago-manabat,chery tiggo,game 2,championship mindset,choco mucho,semis,pvl,open conference,ilocos norte,sports junkie,',
'dimension3': 'Lance Agcaoili',
'dimension4': '20210810',
'dimension5': 'Volleyball',
'dimension6': 'PVL',
'dimension8': 'Editorial',
'dimension9': 'championship-mindset-propels-crossover-in-game-2-win-says-santiago-manabat-a2522-20210810',
'dimension10': '300',
'dimension12': 'N',
'dimension46': 'N',
'dimension47': 'N',
'dimension48': 'N',
'dimension49': 'N',
'dimension50': 'N',
'dimension51': 'N',
'dimension52': 'N',
'dimension53': 'N',
'dimension60': '115005',
'dimension61': 'SAFE'
});

        
                                    dataLayer.push({
     'pageLabel': 'Article'
});

                    
        //AdBlocker - Custom Dimension54
       $( document ).ready(function() {
            if(document.getElementById('zfdeqZBMFphI')!=null){
                dataLayer.push({'dimension54':'No'});
            }else{
                dataLayer.push({'dimension54':'Yes'});
            }
        });
    </script>

		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5ZN6S9');
    </script>

    <noscript><iframe src=\"//www.googletagmanager.com/ns.html?id=GTM-5ZN6S9\"
        height=\"0\" width=\"0\" style=\"display:none;visibility:hidden\"></iframe></noscript>
<!-- end google tag Manager -->


    

	<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "8568592" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=8568592&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->





	<!-- Chartbeat POC -->
    <script type='text/javascript'>
        (function() {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = 61938; //CHANGE THIS TO YOUR ACCOUNT ID
            _sf_async_config.domain = 'spin.ph'; //CHANGE THIS TO YOUR SITE ID
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            _sf_async_config.sections = (window.dataLayer[0].dimension5 != 'N') ? window.dataLayer[0].dimension5 : 'No Section'; //SET PAGE SECTION(S)
            _sf_async_config.authors = (window.dataLayer[0].dimension3 != 'N') ? window.dataLayer[0].dimension3 : 'No Author'; //SET PAGE AUTHOR(S)
            /** CONFIGURATION END **/
            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }
            loadChartbeat();
         })();
    </script>
    <!-- end of chartbeat poc -->   <div>
        
                    <div class="wrap " id="wrapper">
                   <!-- SCOREBOARD (NOTE: STATIC FOR THE MEANTIME)-->
                                   <!-- SCOREBOARD -->
            <!-- Scoreboard-->
<section data-sea-scr class="hide">
    <div class="c-scr c-scr--sea"> 
        <!-- Tally Start -->
        <div data-sea-scr-main class="c-scr__main">
            <div class="c-scr__ctnt">
                <!-- Medalist End --> 
                <div class="c-scr__bg"> 
                </div> 
                <table data-ranking>
                    <tbody>
                        <tr>
                            <th>Rank</th>
                            <th class="is-left">Country</th>
                            <th class="is-gold">Gold</th>
                            <th class="is-slvr">Silver</th>
                            <th class="is-brnz">Bronze</th>
                            <th class="is-totl">Total</th>
                        </tr>
                        
                    </tbody>
                </table>  

                <!-- Medalist Start -->
                <div class="c-scr__sub"> 
                    <div data-medalist class="c-scr__flow">                        
                    </div>
                    <div class="c-scr__btn"> 
                        <a class="btn btn--1" data-all-medalist href="#">See Medalist</a>
                    </div>
                </div> 
            </div> 
        </div>
        <!-- Tally End -->
    </div>
</section>   

<link media="all" type="text/css" rel="stylesheet" href="https://www.spin.ph/css/desktop/seagames.css">

<script type="text/javascript">
    var date_today = '1628531871';
    var sea_scoreboard_ad = '{"end":0,"image_path":{"desktop":"https:\/\/contents.spin.ph\/image\/image\/2019\/06\/03\/500x168-lockup-logo-01-1559561840.png","mobile":"https:\/\/contents.spin.ph\/image\/image\/2019\/06\/03\/200x145-lockup-logo-01-1559561826.png"},"link":{"mobile":"https:\/\/www.axa.com.ph\/efna?utm_source=Spin%20PH&utm_medium=display&utm_campaign=Partnership_NBA%20Finals&utm_content=Branded%20Scoreboard_Lock%20up%20logo_200x145","desktop":"https:\/\/www.axa.com.ph\/efna?utm_source=Spin%20PH&utm_medium=display&utm_campaign=Partnership_NBA%20Finals&utm_content=Branded%20Scoreboard_Lock%20up%20logo_500x168"},"title":"AXA"}';
</script>
<script type="text/javascript" src="/js/universal/seagames.js"></script> 

            <section data-def-scr class="gtm-scoreBoard hide">
    <div class="scr ad-prem" data-scoreboard>

        <!-- Head -->
        <div class="scr-ctnr-main">
            <div class="scr__head">
                <div class="row-edge">
                    <div class="row-item">
                        <div class="scr__ctgr">
                            <ul class="lgue league_list"></ul>
                        </div>
                    </div>
                    <div class="row-item">
                        <div class="btn btn--view" id="gc-cal-open">
                            <div class="card">
                                <div class="card__fig">
                                    <svg class="icon">
                                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#filter-date"></use>
                                    </svg>
                                </div>
                                <div class="card__body">View Today</div>
                            </div>
                        </div>
                        <span>
                            <a href="javascript:void(0);" id="prev-day">
                                <svg class="icon">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-left"></use>
                                </svg>
                            </a>
                        </span>
                        <div class="lbl lbl--2 today">Tue, Aug 10</div>
                        <span>
                            <a href="javascript:void(0);" id="next-day">
                                <svg class="icon">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
                                </svg>
                            </a>
                        </span>
                        <!-- calendar -->
                        <div class="cal-box" id="picker" style="display:none;"></div>
                    </div>
                </div>
            </div>

            <div class="scr-ctnr">
                <div class="scr__ctnr--def">
                    <!-- Prev -->
                    <div class="scr-ctnr--2">
                        <div class="scr-nav hide" id="prev">
                            <span >
                                <a href="#">
                                    <svg class="icon">
                                        <use xlink:href="#arrow-left"></use>
                                    </svg>
                                </a>
                            </span>
                        </div>
                    </div>

                    <div class="scr-ctnr--1 scr__ctnr--empt">
                        <div class="feed score_container feed--3">
                            <div class="no_game scr-item"><div class="scr-lbl"></div></div>
                        </div> <!--end of feeed 3-->
                    </div> <!-- container -->

                    <!-- Next -->
                    <div class="scr-ctnr--2">
                        <div class="scr-nav hide" id="next">
                            <span >
                                <a href="#">
                                    <svg class="icon">
                                        <use xlink:href="#arrow-right"></use>
                                    </svg>
                                </a>
                            </span>
                        </div>
                    </div>


                </div>
            </div>

            <div class="scr-ctnr-img" data-scoreboard-ad>
                <div class="card">
                    <a class="gtm-scoreAdClick" data-scoreboard-ad-link target="_blank" href="">
                        <div class="card__fig gtm-scoreAdClick gtm-scoread" data-scoreboard-ad-image>

                        </div>
                    </a>
                </div>
            </div>

        </div>
    </div>
</section>

<style>
    #gc-cal-ctnr {
        display: none;
        padding: 5px 0px;
        padding-left: 15px;
        bottom: -280px;
    }
    .hasDatepicker>div {
        width: 95%;
        margin: 0px auto;
        margin-top: 7px;
    }
</style>

<script type="text/javascript" src="//code.jquery.com/ui/1.9.2/jquery-ui.min.js"></script>
<link media="all" type="text/css" rel="stylesheet" href="https://www.spin.ph/css/jquery-ui.min.css">

<script>
    var today = "Tue, Aug 10";
    var jsonToday = "2021/8/10";
    var pendingGame = $('<div class="scr-item scr-item--1"> <div class="scr-game"> <div class="scr-team scr-team--1"> <div class="team-nme" id="team1"> <div class="card"> <div class="card__fig"> <img src="" data-logo> </div> <div class="card__body" data-abbr>LAC</div> </div> </div> <div class="team-sep"> <span>VS</span> </div> <div class="team-nme" id="team2"> <div class="card"> <div class="card__fig"> <img src="" data-logo> </div> <div class="card__body" data-abbr>LAC</div> </div> </div> </div> </div> <div class="game-dtls"> <div class="game-vnue"></div> <div class="game-date"></div> </div> </div>');
    var finalScore = $('<div class="scr-item"> <div class="scr-game"> <div class="scr-team" id="team1"> <div class="team-nme"> <div class="card"> <div class="card__fig"> <img src="" data-logo> </div> <div class="card__body" data-abbr>LAC</div> </div> </div> <div class="team-sc" data-score> 87 </div> </div> <div class="scr-team" id="team2"> <div class="team-nme"> <div class="card"> <div class="card__fig"> <img src="" data-logo> </div> <div class="card__body" data-abbr>CHA</div> </div> </div> <div class="team-sc" data-score> 102 </div> </div> </div> <div class="rcap"> <div class="card"> <div class="card__body"> <a href="#"> Game Recap </a> </div> <div class="card__fig"> <svg class="icon"> <use xlink:href="#arrow-right"></use> </svg> </div> </div> </div> </div>');
    var scoreBoardRef = 'article_scoreboard';
    var scoreboard_ad = '{"end":0,"image_path":{"desktop":"https:\/\/contents.spin.ph\/image\/image\/2019\/06\/03\/500x168-lockup-logo-01-1559561840.png","mobile":"https:\/\/contents.spin.ph\/image\/image\/2019\/06\/03\/200x145-lockup-logo-01-1559561826.png"},"link":{"mobile":"https:\/\/www.axa.com.ph\/efna?utm_source=Spin%20PH&utm_medium=display&utm_campaign=Partnership_NBA%20Finals&utm_content=Branded%20Scoreboard_Lock%20up%20logo_200x145","desktop":"https:\/\/www.axa.com.ph\/efna?utm_source=Spin%20PH&utm_medium=display&utm_campaign=Partnership_NBA%20Finals&utm_content=Branded%20Scoreboard_Lock%20up%20logo_500x168"},"title":"AXA"}';
    var date_today = '1628531871';
</script>
<script type="text/javascript" src="/js/universal/scoreboard.min.js" async></script>                
    <script type="text/javascript">
$(document).ready(function(){	
	var yt_trigger = 0, alt_head_trigger = 0;
	$(window).scroll(function() {
		if(!yt_trigger){
			if($('[article-content]').find('iframe[src*="youtube"]').length > 0){
			    if($('[article-content]').find('iframe[src*="youtube"]').visible('true')) {
			    	yt_trigger++;
			    	window.dataLayer.push({
		                'event': 'widgetImpression',
		                'eventCategory': 'Video',
		                'eventAction': 'Visible',
		                'eventLabel': 'Article Embed',
		                'eventValue': '',
		                'eventNonInteraction': true
		             });
			    }
			}
		}
		if(!alt_head_trigger){
			if($('.artl__head').find('iframe[src*="youtube"]').length > 0){
			    // if($('#widget-impression').visible('true')) {
			    if($('#widget-impression').css('display') !== 'none') {
			    	alt_head_trigger++;
			    	window.dataLayer.push({
		                'event': 'widgetImpression',
		                'eventCategory': 'Video',
		                'eventAction': 'Visible',
		                'eventLabel': 'Alternate Main Header',
		                'eventValue': '',
		                'eventNonInteraction': true
		             });
			    }
		    }
		}
	});
});
</script>
           
            
            <!-- featured articles -->
<div class="wrap__innr in-article-featured"></div>

<!-- BILLBOARD -->
<div class="ad ad--1 center" id="billboard">
    <div id="div-gpt-ad-1363694614885-1" class="ad__item  SRA-batch1 desktop-leaderboard-top"><script type="text/javascript">googletag.cmd.push(function(){ googletag.display("div-gpt-ad-1363694614885-1")});</script></div>
</div>



<!-- article body start -->
<div class="wrap__innr wrap__innr--fluid">
    <div class="artl">
        <!-- article header component start -->
        <div class="artl__head">
    <div class="card">
        <div class="card__body">
            <div class="ch"><a href="/volleyball/pvl?ref=section">PVL</a></div>
            <div class="ttle gtm-articleContent"><h1>Championship mindset lifted Crossovers to Game 2 win, says Dindin</h1></div>
                        <div class="byln">  by <a href="/author/lance-agcaoili?ref=author">Lance Agcaoili</a> </div>            <div class="stmp"> 1 Hour ago</div>
                     </div>
    </div>
        <!-- image or alternate header -->
            <!--MAIN IMAGE-->
                    <figure class="card">
    <div class="card__fig">
            <div class="btn btn--shre" data-sns-share>
    
            <svg class="icon icon--sm">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#share"></use>
            </svg>
            
</div>
<div class="sns-ovly sns-ovly--artl hide" data-sns-overlay data-sns-type="in-article">
    <div class="sns-ovly__btns sns-ovly__btns--2">
        <div class="btn btn--sns gtm-shareArticlePhotoFB" data-sns="facebook" data-sns-title="Championship mindset lifted Crossovers to Game 2 win, says Dindin" data-sns-url="https://www.spin.ph/volleyball/pvl/championship-mindset-propels-crossover-in-game-2-win-says-santiago-manabat-a2522-20210810" data-sns-desc="Santiago-Manabat says semis decider will boil down to mental toughness" data-sns-image="https://contents.spin.ph/image/resize/image/2021/08/10/dindin-santiago-manabat-chery-tiggo-vs-choco-mucho-semis-1628526100.webp" onclick="void(0)">
            
            <svg class="icon icon__fb icon--sm">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use>
            </svg>
            
        </div>
        <div class="btn btn--sns gtm-shareArticlePhotoTwitter" data-sns="twitter" data-sns-title="Championship mindset lifted Crossovers to Game 2 win, says Dindin" data-sns-url="https://www.spin.ph/volleyball/pvl/championship-mindset-propels-crossover-in-game-2-win-says-santiago-manabat-a2522-20210810" data-sns-desc="Santiago-Manabat says semis decider will boil down to mental toughness" data-sns-image="https://contents.spin.ph/image/resize/image/2021/08/10/dindin-santiago-manabat-chery-tiggo-vs-choco-mucho-semis-1628526100.webp" onclick="void(0)">
            
            <svg class="icon icon__tweet icon--sm">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use>
            </svg>
            
        </div>
        <div class="btn btn--sns" data-sns-share-close>
            
            <svg class="icon icon--sm">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
            </svg>
            
        </div>
    </div>
</div>

            <img src="https://contents.spin.ph/image/resize/image/2021/08/10/dindin-santiago-manabat-chery-tiggo-vs-choco-mucho-semis-1628526100.webp" alt="">
    </div>

           <div class="card__body " data-image-caption-wrapper>
<figcaption class="caption ">
	<div class="card">
		<div class="card__figure">
			
            <svg class="icon">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#camera"></use>
            </svg>
            
		</div>
		<div class="card__body">
			<span class="cptn__txt " data-image-caption></span>
			<div class="credits" data-image-credits>PHOTO: PVL photos </div>
		</div>
	</div>
</figcaption>
</div>
    </figure>
        
        <!-- article header end -->
</div>
        <!-- article header component end -->
    </div>
</div>

<!-- DESKTOP STRIP AD -->
<div class="ad ad--1 center">
    <div id="window-ad-strip">
        <div id="window-ad-strip-child">
        <div id="div-gpt-ad-1363694614885-3" class="ad__item  SRA-batch2 desktop-strip"><script type="text/javascript">googletag.cmd.push(function(){ googletag.display("div-gpt-ad-1363694614885-3")});</script></div>
        </div>
    </div>
</div>

<div class="wrap__innr">
    <div class="wrap__side">
        <div class="ad ad--side">
            <div id="div-gpt-ad-1363694614885-4" class="ad__item  SRA-batch3 desktop-smart-halfpage"><script type="text/javascript">googletag.cmd.push(function(){ googletag.display("div-gpt-ad-1363694614885-4")});</script></div>
        </div>
        
                <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>            
        <div class="lbl lbl--1" variance-title></div>
<div class="feed feed--2" variance-feeds></div>    
        <!--most popular side rail container -->
        <div class="most-popular-side-rail hide"></div>
        <div id="most-popular-side-rail-clone"></div> 
    </div>

    <div class="wrap__sns">
	<!-- article count & share -->
	<div class="artl-ovly__count--1 share-count"></div>
	<div class="artl-ovly__count--2 shares-text"></div>

	<div class="sns-float">
		<div class="btn btn--sns btn--sns btn--sns--facebook1 btn--fb gtm-shareArticleFB" data-sns="facebook" data-sns-title="Championship mindset lifted Crossovers to Game 2 win, says Dindin" data-sns-url="https://www.spin.ph/volleyball/pvl/championship-mindset-propels-crossover-in-game-2-win-says-santiago-manabat-a2522-20210810" data-sns-desc="Santiago-Manabat says semis decider will boil down to mental toughness" data-sns-image="https://contents.spin.ph/image/resize/image/2021/08/10/dindin-santiago-manabat-chery-tiggo-vs-choco-mucho-semis-1628526100.webp">
			
            <svg class="icon icon__fb icon--btn">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use>
            </svg>
            
		</div>
		<div class="btn btn--sns btn btn--sns btn--sns--twitter btn--tw gtm-shareArticleTwitter" data-sns="twitter" data-sns-title="Championship mindset lifted Crossovers to Game 2 win, says Dindin" data-sns-url="https://www.spin.ph/volleyball/pvl/championship-mindset-propels-crossover-in-game-2-win-says-santiago-manabat-a2522-20210810" data-sns-desc="Santiago-Manabat says semis decider will boil down to mental toughness" data-sns-image="https://contents.spin.ph/image/resize/image/2021/08/10/dindin-santiago-manabat-chery-tiggo-vs-choco-mucho-semis-1628526100.webp">
			
            <svg class="icon icon__tweet icon--btn">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use>
            </svg>
            
		</div>

				<div class="btn btn--sns gtm-articleCommentSide" data-article-comment>
			
            <svg class="icon icon__dflt icon--btn">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#comment"></use>
            </svg>
            
		</div>
			</div>
</div>

    <div class="wrap__ctnt">
        <!-- Article Content -->
        <div class="artl" article-body itemprop="articleBody">
            
            
            <div class="artl" article-content>
                <p>BACARRA, Ilocos Norte &ndash; Dindin Santiago-Manabat didn&rsquo;t want all their sacrifices and hard work in the Premier Volleyball League bubble to just go for naught.</p>
<p>It&rsquo;s the reason why she took matters into her own hands and helped Chery Tiggo live for another day in the Open Conference semifinals.</p>
<h2>Vintage form</h2>
<p>The 6-foot-2 opposite spiker poured 19 points to torch Choco Mucho, 25-18, 25-22, 26-24, in Game 2 of their best-of-three series Monday at the PCV Socio-Civic and Cultural Center.</p>
<p>&ldquo;Inisip namin itong game na ito is a championship game and siyempre nandito na kami,&rdquo; said Manabat, who fired 16 attacks and three aces.</p>
<p>&ldquo;Ang dami na naming sacrifices, ang dami na naming hirap, so kailangan na naming ilaban ito. At least itong game na ito lumaban kami.&rdquo;</p>
<p>Despite a frustrating Game 1 loss less than 24 hours ago, Manabat said the team can&rsquo;t help but think about all of the sacrifices and the weeks they&rsquo;ve been away from their families playing under a bubble environment.</p>
<div class="ad ad--1">
    <div class="ad__item dynamic-ad hide">
        <div class="ad__lbl"> Continue reading below  &darr; </div>
    </div>
</div>

<p>From there, they simply refused to go down following the lackluster defeat.</p>
<p>&ldquo;Naging positibo lang kami, naging aral sa amin yun. Ginawa naming challenge yun and nag-aral kami agad kung anong mga pagkakamali namin nung pagkatalo namin,&rdquo; she said.</p>
<div class="ad ad--1">
    <div class="ad__item u-px-lg">
        <div class="ad__lbl"> Continue reading below  &darr; </div>
        <div class="lbl lbl--4 center">Recommended Videos</div>
        <div referrerpolicy="no-referrer-when-downgrade" class="dm-player dm--has-placeholder" mute="true" playerId="x2elv" sort="relevance,recent" rangeDay="180,180" excludeIds="x7fbg0p,x7fbfzv,x7fbg1h" getUpdatedVideo="false" keywordsSelector="meta[name='article:tags:visible']" owners="spindotph"></div>
    </div>
</div>

<style type="text/css">
    #dailymotion-pip-large-viewport {
        bottom: 230px !important;
        z-index: 1200 !important;
        width: 365px !important;
        height: 205px !important;
    }
</style>
<p>Chery Tiggo and Choco Mucho clash in do-or-die Game 3 on Tuesday for a finals berth in the first professional volleyball league in the country.</p>
<p style="line-height: 19.2pt; vertical-align: baseline; margin: 0cm 0cm 22.5pt 0cm;"><div class="artl__reco gtm-infeed artl__reco--mltp" in-article-reco data-ids='id[0]=114999&amp;id[1]=114953&amp;id[2]=114989&amp;id[3]=114981'>
    <div class="lbl lbl--2 gtm-infeedReco">MORE FROM SPIN</div>
            <div class="artl__reco__ctnr" data-wrapper><div class="feed feed--3">
            <div class="feed-item hide" in-article-reco-item>
            <div class="card">
                <div class="card__fig" data-figure>
                	<a href="#" article-url>
	                	<div class="feed-img">
		                    <img article-image src="">
	                	</div>
                	</a>
                    <div class="stmp lbl--2 hide" article-date></div>
                </div>
	            <div class="card__body">
                	<div class="lbl lbl--2 hide">MORE FROM SPIN</div>

                    <div class="ch ">
                        <a href="#" article-section article-section-url></a>
                    </div>

                    <div class="ttle">
                        <a href="#" article-url article-title></a>
                    </div>
                    <div class="stmp " article-date></div>
	            </div>
	        </div>
        </div>
            </div></div>

        <!-- pagination -->
        <div class="scrl" data-pagination>
		  <ul class="scrl-item"></ul>
		</div>

    </div>

<o:p></o:p></p>
<p>Manabat said it all boils down to the team that has more composure and a bigger heart.</p>
<p>&ldquo;Bukas, labanan na talaga ng mental toughness kasi physically fit kaming lahat, kondisyon na dahil nandito na kami sa semis. Labanan na lang ng puso,&rdquo; she said. &ldquo;Laban na ito.&rdquo;</p>

                <!-- Quento CTA -->
                                    <p class="quento-app">
    <em>We are now on Quento! 
        <a href="https://quento-news.app.link/referral-spin-end-of-article-2021-04-23" class="gtm-quentodownloadFooter">Download the app</a> to enjoy more articles and videos from SPIN.ph and other Summit Media websites.
    </em>
</p>

<style type="text/css">
    p.quento-app{
        font-style: italic;
    }
    
    p.quento-app a{
        color: #f35035;
        text-decoration: underline;
        text-underline-position: under;
    }
</style>                                
                <!---For GTM scroll article script trigger end article---->
                <div id="end-article"></div>
                <!---For GTM scroll article script trigger end article---->

                            </div>
            
            <!-- READ NEXT -->
            <div class="artl__rnxt hide" read-next>
    <div class="rnxt__item">
        <div class="card">
            <div class="card__body">
                <div class="lbl lbl--3">Read Next</div>
                <div class="ttle">
                    <a href="#" article-url article-title></a>
                </div>
                <div class="stmp" article-date-publish></div>
            </div>
            <div class="card__fig">
                <a href="#" article-url>
                    <img article-image src="">
                </a>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
var readNextRef = 'article_next_featured';
$(document).ready(function(){
    apiConnect(apiUrl+'read-next/1628526360/74', 'GET', 'json', '', '', true, '', '').then(function(values){
        if(values) {
            var ref = {"jumpoff":readNextRef},
                image = $('[read-next]').find('[article-image]');
            $('[read-next]').find('[article-url]').attr('href', makeRefTag(values.link, ref, ''));
            $('[read-next]').find('[article-title]').html(values.title);
            $('[read-next]').find('[article-date-publish]').html(trackback(values.date_published));
            image.attr('src', values.image);
            image.attr('onerror','this.src="http://contents.spin.ph/image/fallback/320x180.png"');
            $('[read-next]').removeClass('hide');
        }

    }).fail(function(e){
        debug_mode('error in generating read next');
    });
});
</script>
            <!--TAGS WIDGET -->
            <div class="artl__tags">
    <div class="lbl lbl--3">read more stories about:</div>
    <ul>
                    <li class="">
                <a href="/tag/dindin-santiago-manabat?ref=article_tag">dindin santiago-manabat ,</a>
            </li>
                    <li class="">
                <a href="/tag/chery-tiggo?ref=article_tag">chery tiggo ,</a>
            </li>
                    <li class="">
                <a href="/tag/game-2?ref=article_tag">game 2 ,</a>
            </li>
                    <li class="">
                <a href="/tag/championship-mindset?ref=article_tag">championship mindset ,</a>
            </li>
                    <li class="">
                <a href="/tag/choco-mucho?ref=article_tag">Choco Mucho ,</a>
            </li>
                    <li class="">
                <a href="/tag/semis?ref=article_tag">semis ,</a>
            </li>
                    <li class="">
                <a href="/tag/pvl?ref=article_tag">pvl ,</a>
            </li>
                    <li class="">
                <a href="/tag/open-conference?ref=article_tag">open conference ,</a>
            </li>
                    <li class="">
                <a href="/tag/ilocos-norte?ref=article_tag">ilocos norte ,</a>
            </li>
                    <li class="">
                <a href="/tag/sports-junkie?ref=article_tag">sports junkie </a>
            </li>
        
            </ul>
</div>

<script type="text/javascript">
$(document).ready(function(){
    $('[data-more-tags]').on('click', function() {
        $(this).find('button').toggle();
        $('.hidden-tag').removeClass('none');
    });
});
</script>

            
                            <!-- EMOTES WRAPPER: Place it where you want emotes to be displayed -->
<div id="vuukle-emote"></div>
<script type="text/javascript">
	VUUKLE_CONFIG.emotes = {
	        "enabled": true,
	        "hideRecommendedArticles": false,
	        "size": "80px",
	        "firstImg": "https://contents.spin.ph/image/vuukle/MVP.png",
	        "firstName": "MVP",
	        "secondImg": "https://contents.spin.ph/image/vuukle/SWAK.png",
	        "secondName": "Swak",
	        "thirdImg": "https://contents.spin.ph/image/vuukle/HYPE.png",
	        "thirdName": "Hype",
	        "fourthImg": "https://contents.spin.ph/image/vuukle/HAHA.png",
	        "fourthName": "Haha!",
	        "fifthImg": "https://contents.spin.ph/image/vuukle/FOUL.png",
	        "fifthName": "Foul!",
	        "sixthImg": "https://contents.spin.ph/image/vuukle/SAD.png",
	        "sixthName": "Sad"
		};
</script>
                                <!-- COMMENTS WRAPPER: Place it where you want comments to be displayed --> 
<div id="vuukle-comments">
</div>
<script type="text/javascript">
	VUUKLE_CONFIG.comments = {
		"enabled": true,
		"hideRecommendedArticles": false,
		"editorOptions": ["bold", "italic", "underline", "url", "blockquote", "code", "list", "image", "gif"],
		"transliteration": {
			"language": "en",
			"enabledByDefault": false
		},
		"hideCommentInputBox": false,
		"commentingClosed": false,
		"maxChars": 3000,
		"countToLoad": 5
	};
</script>                       

                <style type="text/css">
  .trc_related_container {clear:none!important;}
</style>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>                    </div>
    </div>
</div>
    
    <section class="sec sec--pb">
        <div class="wrap__innr">
            <div class="wrap__side">
                <!-- MREC 2 -->
                <div class="ad ad--side">
                    <div id="div-gpt-ad-1363694614885-5" class="ad__item  SRA-batch4 desktop-mrec-two"><script type="text/javascript">googletag.cmd.push(function(){ googletag.display("div-gpt-ad-1363694614885-5")});</script></div>
                </div>
            </div>
            <div class="wrap__main">
            </div>
        </div>
    </section>

    <!-- THIS JUST IN -->

    <div id="article-feed-wrapper"></div>

    <!--in the loop container -->
    <div class="in-the-loop hide"></div>


                    </div>

        <header>
                            <nav>
    <div class="nav " id="navigation" data-tb-region="navigation">
        <div class="nav__pnel nav__pnel--lt" data-tb-region-item>
            <a href="https://www.spin.ph">
                <span style="display: none;">homepage-logo</span>
                <div class="nav__logo" id="nav-pnel-logo">
                    
            <svg class="icon icon--logo" id="nav-pnel-logo-svg">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use>
            </svg>
            
                </div>
            </a>
        </div>
        <div class="nav__life-ctnr">
            <div class="nav__life-logo nav__life-logo--1 " id="nav-pnel-life">
                <div class="nav__life-txt" id="nav-pnel-life" data-tb-region-item>
                    <a href="https://www.spin.ph?ref=nav">
                        <span style="display: none;">homepage-sports</span>
                        
            <svg class="icon icon--logo" id="nav-pnel-logo-svg">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#sports-logo"></use>
            </svg>
            
                    </a>
                </div>
            </div>

            <div class="nav__sep">
                <!-- separator -->
            </div>

            <div class="nav__life-logo  inactv" id="nav-pnel-life">
                <div class="nav__life-txt" id="nav-pnel-life" data-tb-region-item>
                    <a href="https://www.spin.ph/life?ref=nav">
                        <span style="display: none;">life</span>
                        
            <svg class="icon icon--logo" id="nav-pnel-logo-svg">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#life-logo"></use>
            </svg>
            
                    </a>
                </div>
            </div>

            <div class="nav__logo-idtr" id="nav-pnel-logo">
                <a href="javascript:void(0);">NEW</a>
            </div>
                    </div>

        <div class="nav__pnel nav__pnel--rt" id="nav-main-pnel">
                            <div class="nav__qlnk lnk data-tb-region-item"><a href="/basketball/pba?ref=nav_link"><span style="display: none;">PBA</span>PBA</a> </div>
                <div class="nav__qlnk lnk data-tb-region-item"><a href="/basketball/nba?ref=nav_link"><span style="display: none;">NBA</span>NBA</a> </div>
                <div class="nav__qlnk lnk data-tb-region-item"><a href="/basketball/uaap-men?ref=nav_link"><span style="display: none;">UAAP-Mens</span>UAAP-Mens</a> </div>
                <!-- <div class="nav__qlnk lnk"><a href="/tennis?ref=nav_link">Tennis</a> </div> -->
                <div class="nav__qlnk lnk data-tb-region-item"><a href="/volleyball?ref=nav_link"><span style="display: none;">Volleyball</span>Volleyball</a> </div>
                <div class="nav__qlnk lnk data-tb-region-item"><a href="/esports?ref=nav_link"><span style="display: none;">Esports</span>Esports</a> </div>
                <div class="nav__qlnk lnk data-tb-region-item"><a class="c-blink gtm-navGamesPlay" href="https://spin.gamersmoby.com/ar?packageId=net.summit.spin"><span style="display: none;">PLAY</span>PLAY</a></div>
                            
            
            <div class="nav__btn" id="nav-srch" data-tb-region-item>
                <div class="card">
                    <div class="card__fig">
                                                    
            <svg class="icon icon--mid">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use>
            </svg>
            
                                            </div>
                    <div class="card__body">Search</div>
                </div>

            </div>
                        <div class="nav__btn gtm-genericBurgerMenu" id="nav-menu" data-tb-region-item>
                <div class="card">
                    <div class="card__fig">
                        
            <svg class="icon icon--mid">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#menu"></use>
            </svg>
            
                    </div>
                    <div class="card__body nav-item blinking-dots">Menu</div>
                </div>
            </div>
                    </div>

        <div class="nav__pnel nav__pnel--rt nav__pnel--rt--2" id="nav-menu-close" data-tb-region-item>
            <div class="nav__btn">
                <div class="card">
                    <div class="card__fig">
                        
            <svg class="icon icon--mid">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
            </svg>
            
                    </div>
                    <div class="card__body">Close</div>
                </div>
            </div>
        </div>

        <div class="nav__pnel nav__pnel--rt nav__pnel--rt--2 hide" id="nav-srch-close">
            <div class="nav__btn">
                
            <svg class="icon icon--mid">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
            </svg>
            
            </div>
        </div>

        <div class="nav__pnel nav__pnel--rt nav__pnel--rt--2" id="nav-comment-close">
            <div class="nav__btn gtm-articleCommentClose">
                
            <svg class="icon icon--mid">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
            </svg>
            
            </div>
        </div>

        <div class="nav__pnel nav__pnel--rt nav__pnel--rt--2" id="nav-video-close">
            <div class="nav__btn gtm-alternateHeaderCloseVideo">
                
            <svg class="icon icon--mid">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
            </svg>
            
            </div>
        </div>
    </div>
</nav>

<div class="menu-ovly" id="menu-ovly" data-tb-region="menu">
    <div class="menu-ovly__dim" id="menu-ovly-dim"></div>
    <div class="menu-ovly__ctnt">

        <!-- Menu -->
        <div>
            <ul class="menu">
            </ul>
        </div>

        <div class="sns">
            <div class="sns__lbl">Follow Spin.ph</div>
            <div class="sns__site">
                <div class="sns__btn" data-tb-region-item>
                    <a href="https://www.facebook.com/spin.philippines" class="gtm-followNavFB" target="_blank"><span style="display: none;">sns-menu-facebook</span>
                        
            <svg class="icon icon--sm">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use>
            </svg>
            
                    </a>
                </div>
                <div class="sns__btn" data-tb-region-item>
                    <a href="https://twitter.com/spinph" class="gtm-followNavTwitter" target="_blank"><span style="display: none;">sns-menu-twitter</span>
                        
            <svg class="icon icon--sm">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use>
            </svg>
            
                    </a>
                </div>
                <div class="sns__btn" data-tb-region-item>
                    <a href="http://instagram.com/spinph/" class="gtm-followNavIG" target="_blank"><span style="display: none;">sns-menu-instagram</span>
                        
            <svg class="icon icon--sm">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram"></use>
            </svg>
            
                    </a>
                </div>
                <div class="sns__btn" data-tb-region-item>
                    <a href="https://www.youtube.com/spinPH?sub_confirmation=1" class="gtm-followNavYoutube" target="_blank"><span style="display: none;">sns-menu-youtube</span>
                        
            <svg class="icon icon--sm">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use>
            </svg>
            
                    </a>
                </div>
                <div class="sns__btn" data-tb-region-item>
                    <a href="https://chats.viber.com/spin_ph/en" class="gtm-followNavViber" target="_blank"><span style="display: none;">sns-menu-viber</span>
                        
            <svg class="icon icon--btn">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#viber"></use>
            </svg>
            
                    </a>
                </div>
            </div>
        </div>

        <!-- Footer Links -->
        <div class="foot-link">
            <ul>
                <li data-tb-region-item><a href="https://www.spin.ph/about?ref=menu"><span style="display: none;">About Us</span>About Us</a></li>
                <li data-tb-region-item><a href="https://www.spin.ph/tos?ref=menu"><span style="display: none;">Terms of Use</span>Terms of Use</a></li>
                <li data-tb-region-item><a href="https://www.spin.ph/privacy-policy?ref=menu"><span style="display: none;">Privacy Policy</span>Privacy Policy</a></li>
                <li data-tb-region-item><a href="https://www.spin.ph/advertise/mediakit/mediakit_2015.pdf" target="_blank"><span style="display: none;">Advertise</span>Advertise</a></li>
                <li data-tb-region-item><a href="https://www.spin.ph/sitemap?ref=menu"><span style="display: none;">Sitemap</span>Sitemap</a></li>
            </ul>
        </div>
        <!-- Copyright -->
        <div class="cprt">&copy; 2021 SPIN.ph - Sports Interactive Network Philippines</div>
    </div>
</div>

<div class="ovly" id="srch-ovly">
    <div class="ovly__ctnt ovly__ctnt--srch">
        <div class="srch-ctnr">
	        <form class="form form__srch" method="GET" action="/search">
	            <input type="text" name="search" placeholder="What are you looking for?" id="srch-ovly-input">
                	            <span class="hide navSearch gtm-searchNav"></span>
	            <button type="submit" class="form__btn gtm-searchNav" id="srch-ovly-submit">
	                <span class="absolute zindex-100 wh25 gtm-searchNav"></span>
	                
            <svg class="icon icon--acrd" id="srch-ovly-submit-svg" data-gtm-trigger="navSearch">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use>
            </svg>
            
	                	                    Search
	                	            </button>
	        </form>

	        <!-- if search has no results -->
	        <div class="rslt">
	            <div id="no_result" class="hide rslt__lbl--err" search-overlay-failed>
	            	Sorry, no results found for <strong search-keyword></strong>
	            </div>
	        </div>
	    </div>
    </div>
</div>

                    </header>

        <footer>
                                    <!-- CATFISH -->
            <div class="dfp-ad ad ad--sticky center" id="ath-catfish-black">
                <div class="ad__item">
                    <div class="ad__close hide" id="athcatfish-close-black" onclick="closecatfish()">
                        <div class="ad__ctnr">
                            Close
                            
            <svg class="icon icon--button">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
            </svg>
            
                        </div>
                    </div>
                    <div id="div-gpt-ad-1363694614885-2" class="margin-auto  SRA-batch1 desktop-smart-catfish"><script type="text/javascript">googletag.cmd.push(function(){ googletag.display("div-gpt-ad-1363694614885-2")});</script></div>
                </div>
            </div>


            <footer>
                <div class="foot">&copy; 2021 SPIN.ph - Sports Interactive Network Philippines</div>
            </footer>
        </footer>

                    <div class="vid-ovly" modal-overlay>
    <!-- for video-->
    <div class="vid-ovly__ctnt hide" video-overlay-content>
        <iframe video-src class="vid-ovly__item" width="565" height="450" src="" frameborder="0" allowfullscreen></iframe>
        <div class="vid-link"><a href="#" video-url video-title>Read the Story &rarr;</a></div>
    </div>

    <!-- for image zooming-->
    <div image-overlay-content data-zoom="" class="hide">
        <div class="image-wrapper">
            <img data-image src="" width="100%" />
        </div>
    </div>

    <!-- http://www.jqueryscript.net/zoom/Mobile-friendly-jQuery-Image-Magnifier-Plugin-imagezoom.html-->
            <script src="/js/jquery.imagezoom.js" async></script>
    </div>

<script>
    var modalOverlay = $('[modal-overlay]');

    $(document).on('click', '#nav-video-close', function() {
        modalOverlay.toggleClass('transition-slide');
        $('#wrapper').toggleClass('transition-slide30');
        setTimeout(function() { $('#nav-main-pnel').show(); }, 200);
        $('#nav-video-close').hide();
        $('#navigation').removeClass('nav-fix');
        $('#backtotop').show();
        smartBanner();

        //for image zoom only
        modalOverlay.find('[image-overlay-content]').attr('class', '');
        modalOverlay.find('[image-overlay-content]').attr('style', '');
        modalOverlay.find('[image-overlay-content]').addClass('hide');
        modalOverlay.find('[image-overlay-content]').attr('data-zoom', '');
        modalOverlay.find('[image-overlay-content]').find('.jsZoomMouse').remove();
        modalOverlay.find('img[data-image]').attr('src', '');
        modalOverlay.find('img[data-image]').css('visibility', 'visible');
        modalOverlay.find('[video-src]').attr('src',"");
    });
</script>        
            <div class="artl__photo hide" id="in-article-image">
    <figure class="card">
        <div class="card__fig">

            
            <div class="btn btn--shre" data-sns-share>
    
            <svg class="icon icon--sm">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#share"></use>
            </svg>
            
</div>
<div class="sns-ovly sns-ovly--artl hide" data-sns-overlay data-sns-type="in-article">
    <div class="sns-ovly__btns sns-ovly__btns--2">
        <div class="btn btn--sns gtm-shareArticlePhotoFB" data-sns="facebook" data-sns-title="Championship mindset lifted Crossovers to Game 2 win, says Dindin" data-sns-url="https://www.spin.ph/volleyball/pvl/championship-mindset-propels-crossover-in-game-2-win-says-santiago-manabat-a2522-20210810" data-sns-desc="" data-sns-image="https://contents.spin.ph/image/resize/image/2021/08/10/dindin-santiago-manabat-chery-tiggo-vs-choco-mucho-semis-1628526100.webp" onclick="void(0)">
            
            <svg class="icon icon__fb icon--sm">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use>
            </svg>
            
        </div>
        <div class="btn btn--sns gtm-shareArticlePhotoTwitter" data-sns="twitter" data-sns-title="Championship mindset lifted Crossovers to Game 2 win, says Dindin" data-sns-url="https://www.spin.ph/volleyball/pvl/championship-mindset-propels-crossover-in-game-2-win-says-santiago-manabat-a2522-20210810" data-sns-desc="" data-sns-image="https://contents.spin.ph/image/resize/image/2021/08/10/dindin-santiago-manabat-chery-tiggo-vs-choco-mucho-semis-1628526100.webp" onclick="void(0)">
            
            <svg class="icon icon__tweet icon--sm">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use>
            </svg>
            
        </div>
        <div class="btn btn--sns" data-sns-share-close>
            
            <svg class="icon icon--sm">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
            </svg>
            
        </div>
    </div>
</div>

            <img data-article-image src="">
        </div>

        <div class="card__body hide" data-image-caption-wrapper>
<figcaption class="caption ">
	<div class="card">
		<div class="card__figure">
			
            <svg class="icon">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#camera"></use>
            </svg>
            
		</div>
		<div class="card__body">
			<span class="cptn__txt " data-image-caption></span>
			<div class="credits" data-image-credits>PHOTO: PVL photos </div>
		</div>
	</div>
</figcaption>
</div>
    </figure>
</div>
    <blockquote class="hide" id="in-article-pullquote">
    <label data-pullquote></label>
    <div class="bqte bqte__sns">
        <div class="btn btn--sns gtm-shareQuoteFB" data-sns="facebook" data-sns-title data-sns-url data-sns-desc data-sns-image onclick="void(0)">
            
            <svg class="icon icon__dflt icon--btn">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use>
            </svg>
            
        </div>
        <div class="btn btn--sns gtm-shareQuoteTwitter" data-sns="twitter" data-sns-title data-sns-url data-sns-desc data-sns-image onclick="void(0)">
            
            <svg class="icon icon__dflt icon--btn">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use>
            </svg>
            
        </div>
    </div>
</blockquote>
    <li article-list-item class="list__item hide">
    <h2 data-title></h2>
    <p data-content></p>
</li>
    <div class="dscr dscr__lbl hide" id="syndication-disclaimer">
    <div class="disclaimer__link">
        <span data-syndication-intro>This article originally appeared on</span>
        <a href="" class="dscr__link" target="_blank" data-syndication-url>Topgear.com</a>.
        <span data-syndication-outro> Minor edits have been made by the TopGear.com.ph editors.</span>
    </div>
</div>
<div class="wgt wgt--poll none" data-poll-widget>
    <div class="wgt__ctnr">
        <div class="wgt__qtn">
            <div class="lbl lbl--1" data-poll-header>POLL</div>
            <h2 data-title></h2>
            <p data-question-image></p>
        </div>

        <ul class="wgt__opts poll" id data-choice-container></ul>

        <!-- on click, remove this component, show results component -->
        <div class="wgt__submit hide" data-poll-submit id="poll-submission">
            <button class="btn btn--1 poll-submit gtm-pollSubmit" id="poll-submit">Submit Vote</button>
        </div>

        <div class="wgt__rslt wgt__rslt--poll" data-results id="poll-results">
            <div class="wgt__count" data-poll-votes></div>
            <div class="wgt__foot">
                <div class="wgt__share">

                    <span class="share__lbl">Share this Poll:</span>
                    <div class="btn btn--sns share__btn btn--fb fb gtm-sharePollFB" data-sns="facebook" onclick="void(0)" data-sns-image data-sns-title data-sns-desc data-sns-url>
                        <span class="absolute zindex-100 wh25 gtm-sharePollFB"></span>
                        
            <svg class="icon icon--sm icon__dflt">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use>
            </svg>
            
                    </div>
                    <div class="btn btn--sns share__btn btn--tw tw gtm-sharePollTwitter" data-sns="twitter" onclick="void(0)" data-sns-image data-sns-title data-sns-desc data-sns-url>
                        <span class="absolute zindex-100 wh25 gtm-sharePollTwitter"></span>
                        
            <svg class="icon icon--sm icon__dflt">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use>
            </svg>
            
                    </div>
                </div>
                <div class="wgt__retake">
                    <a href="http://www.spin.ph/volleyball/pvl/championship-mindset-propels-crossover-in-game-2-win-says-santiago-manabat-a2522-20210810" class="gtm-pollTakeAgain" id="poll-retake">Retake this Poll</a>
                </div>
            </div>
        </div>
    </div>
</div>

<li class="wgt__opt animation-hover poll-item none" onclick="void(0)" data-poll-text-choice>
    <div class="wgt__rate none">
        <span data-choice-percentage id></span>
    </div>
    <div class="wgt__fig" id="poll-fig">
        <div class="btn btn--4"></div>
    </div>
    <div class="wgt__body">
        <span data-choice id></span>
    </div>
    <div class="wgt__grph wgt__grph--lt" data-choice-graph id></div>
</li>
<li class="wgt__opt wgt__opt--img animation-hover none" onclick="void(0)" data-poll-image-choice>
    <div class="wgt__ctnt" data-choice-image-ctnt>
        <div class="wgt__fig">
            <div class="btn btn--4"></div>
        </div>
        <div class="wgt__img">
            <div class="wgt__rate" id="poll-pct">
                <span data-choice-percentage id></span>
            </div>
            <div class="wgt__grph wgt__grph--bt" id="poll-choice-1a" data-choice-graph id></div>
            <img data-choice-image class="" src="" />
        </div>
        <div class="wgt__body">
            <span data-choice id></span>
        </div>
    </div>
</li>
<div class="wgt wgt--quiz none" id data-quiz-widget>
    <div class="wgt__ctnr">
    	<div class="wgt__qtn">
    		<div class="lbl lbl--1">Quiz</div>
	        <h2 data-title></h2>
	    </div>

	    <div class="wgt__items" data-questions></div>

	    <!-- on click, remove this component, show results component -->
	    <div class="wgt__submit hide" data-quiz-submit id="quiz-submission">
	        <button class="btn btn--1" id="quiz-submit">Submit</button>
	    </div>
    </div>

    <!-- result here -->
    <div class="wgt__rslt wgt__rslt--quiz none" data-results id="quiz-results">
        <div class="lbl lbl--1">Quiz Result</div>
        <div class="wgt__msg none" data-quiz-message></div>
        <div class="wgt__blrb">
        	<span data-quiz-result></span>
        </div>

        <div class="wgt__foot">
            <div class="wgt__share">
                <span class="share__lbl">Share this quiz: </span>
                <div class="btn btn--sns btn--fb fb gtm-shareQuizFB" data-sns="facebook" onclick="void(0)" data-sns-image data-sns-title data-sns-desc data-sns-url>
                    
            <svg class="icon icon__dflt icon--sm">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use>
            </svg>
            
                </div>
                <div class="btn btn--sns btn--tw tw gtm-shareQuizTwitter" data-sns="twitter" onclick="void(0)" data-sns-image data-sns-title data-sns-desc data-sns-url>
                    
            <svg class="icon icon__dflt icon--sm">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use>
            </svg>
            
                </div>
            </div>
            <div class="wgt__retake">
                <a href="http://www.spin.ph/volleyball/pvl/championship-mindset-propels-crossover-in-game-2-win-says-santiago-manabat-a2522-20210810" id="quiz-retake" data-quiz-retake>Take this Quiz Again</a>
            </div>
        </div>
    </div>
</div>




<div class="wgt__item none" data-quiz-question>
    <h3 class="wgt__subq" data-question></h3>
    <p data-question-image></p>
    <ul class="wgt__opts" data-choices id></ul>
</div>

<!-- Check for personality, Add class to <li>: wgt__opt--active -->
<!-- Check for trivia, Add class to <li>: wgt__opt--chck pointer-none -->
<li class="wgt__opt animation-hover none" data-quiz-text-choice>
    <div class="wgt__body">
        <span data-choice data-assigned-result data-choice-id></span>
    </div>
    <div class="wgt__fdbk hide" data-feedback-container>
        <div class="lbl fdbk__lbl" data-feedback-status></div>
        <!--div class="fdbk__img hide">
            <img src="">
        </div-->
        <div class="fdbk__img" data-feedback></div>
    </div>
</li>
<!-- Check for personality, Add class to <li>: wgt__opt--active -->
<!-- Check for trivia, Add class to <li>: wgt__opt--chck pointer-none -->
<li class="wgt__opt wgt__opt--img animation-hover none" onclick="void(0)" data-quiz-image-choice>
    <div class="wgt__ctnt" data-choice-image-ctnt>
        <div class="wgt__img">
            <img data-image src="">
        </div>
        <div class="wgt__body">
            <span data-choice data-assigned-result data-choice-id></span>
        </div>
        <div class="wgt__fdbk hide" data-feedback-container>
            <div class="lbl fdbk__lbl" data-feedback-status></div>
            <!--div class="fdbk__img hide">
                <img src="">
            </div-->
            <div class="fdbk__img" data-feedback></div>
        </div>
    </div>
</li>

<!-- add survey-marker if lalagyan ng svg either correct or wrong -->
<!-- for when image is the choice add widget--quiz__trivia--image -->
<div class="widget--quiz__trivia widget--quiz__trivia--image widget--quiz__trivia--correct survey-marker none" id="quiz-trivia5-correct1" data-quiz-correct>
    
            <svg class="icon icon--button">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#checkmark"></use>
            </svg>
            
</div>
<!-- add survey-marker if lalagyan ng svg either correct or wrong -->
<!-- for when image is the choice add widget--quiz__trivia--image -->
<div class="widget--quiz__trivia widget--quiz__trivia--image widget--quiz__trivia--wrong survey-marker none" id="quiz-trivia3-wrong" data-quiz-incorrect>
    
            <svg class="icon icon--button">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#crossmark"></use>
            </svg>
            
</div>

    </div>

    <!-- BODY CLOSE -->

    <!-- scripts used for both desktop and mobile -->
    <!-- for twitter, pinterest and facebook widgets embed -->
<script type="text/javascript">
    loadJS('https://platform.twitter.com/widgets.js', function(){});
    loadJS('//assets.pinterest.com/js/pinit.js', function(){});

    //dfp richmedia click tracking and close button of catfish -->
    		loadJS('/js/dfp_async.min.js?v=1600683564', function(){});
	    loadJS('/js/dfpNew.min.js', function(){});
	    loadJS('/js/prebid.js', function(){});
	</script>

<script type="text/javascript">
    var videoRef = 'video_overlay';

        	loadJS('https://www.spin.ph/js/universal/video_modal.min.js?v=1534735483', function(){});
        
</script>

    <script async src="https://www.spin.ph/js/desktop/data.min.js?v=1616627170"></script>


<script type="text/javascript">
    var subscribeNewsletter = "https://tracker.summitmedia-digital.com/v1/newsletter/authenticate";

    		loadJS('https://www.spin.ph/js/universal/app.min.js?v=1620360284', function(){});
    	loadJS('https://www.spin.ph/js/feeds.min.js?v=1616627170', function(){});
    	loadJS('/js/universal/bottom.min.js?v=1557990933', function(){});
    	loadJS('https://www.spin.ph/js/universal/infosec_banner.min.js?v=1580788142', function(){});
    	loadJS('/js/universal/newsletter_subscribe.min.js?v=1534735483', function(){});
    </script>



	<div class="cookie-dialog gtm-privacyPolicy" id="cookie-dialog">
	<div class="cookie-dialog__content" id="cookie-dialog-content">
		<p class="cookie-dialog__text">We use cookies to ensure you get the best experience on Spin.ph. By continued use, you agree to our privacy policy and accept our use of such cookies. Find out more <a href="/privacy-policy" target="_blank">here</a>.</p>
		<div class="cookie-button__container">
			<button class="cookie-dialog__btn gtm-privacyAgree" id="cookie-cta">
			I Agree
			</button>
			<button class="cookie-dialog__btn is-gry gtm-privacyDisagree" id="cookie-cta2">
			I Disagree
			</button>
		</div>
	</div>
</div>
    <script type="text/javascript">
    	        	loadJS('https://www.spin.ph/js/universal/search_result.min.js?v=1550798756', function(){});
            </script>

    <script type="text/javascript">
        var channelsAPI = apiUrl+'channels/get',
            categoriesAPI = apiUrl+'categories/get',
            is_readers_choice = '',
            menuRef = 'menu';
                                    loadJS('https://www.spin.ph/js/universal/menu.min.js?v=1622417262', function(){});
                        </script>


        <script type="text/javascript">
    var AD_SECTION = "volleyball";
    var adsNum = 31;
    var divCode = 1363694614885;
    var networkCode = 1015428;
    var adSize = [[1, 1], [300, 50], [300, 100], [300, 250], [320, 50], [320, 100], [336, 280], [365, 275], [375, 50], [375, 100], [414, 50], [414, 100], [414, 125], [468, 60], [600, 250], [600, 360], [600, 600], [620, 101], [620, 195], [620, 480], [640, 360]];
    var adCode = 'inview';
    var isNsfw = '0';
    var inviewSlots = [];
    var sportAdSlug = '';
    var targetingTags = false;

    loadJS('https://www.spin.ph/js/dynamic_ad.min.js?v=1611581660', function(){});
</script>
    <script type="text/javascript">
    var AD_SECTION_NATIVE = "volleyball";
    var web_name_native = "spin";
    var ad_size_native = 'fluid';
    var ad_code_native = 1363694614885;
    var ad_net_code_native =1015428;
    var inFeedNativeSlots = [];
    var D_AD_SCROLL_NATIVE = true;
    loadJS('https://www.spin.ph/js/dynamic_ad_native.min.js?v=1616627170', function(){});
</script>    
    <!--https://github.com/pixelcog/parallax.js/-->
    <script defer src="https://www.spin.ph/js/desktop/parallax.min.js?v=1525686268"></script>


    <!-- article script -->
    <script async src="https://www.spin.ph/js/feed_share.min.js?v=1534735483"></script>

<script type="text/javascript">
    var article = {"id":115005,"title":"Championship mindset lifted Crossovers to Game 2 win, says Dindin","blurb":"Santiago-Manabat says semis decider will boil down to mental toughness","image":"https:\/\/contents.spin.ph\/image\/resize\/image\/2021\/08\/10\/dindin-santiago-manabat-chery-tiggo-vs-choco-mucho-semis-1628526100.webp","image_caption":"","url":"https:\/\/www.spin.ph\/volleyball\/pvl\/championship-mindset-propels-crossover-in-game-2-win-says-santiago-manabat-a2522-20210810","section":{"name":"PVL","url":"\/volleyball\/pvl?ref=section"},"datePublished":1628526360};

        isSyndicated = '',
        recoAPI = apiUrl+'article-reco',
        recoRefSingle = 'article_reco_list',
        recoRefSlide = 'article_reco_slide';
        articleType = 'editorial',
        fbShareAPI = 'https://search.summitmedia-digital.com/shareAPI?site='+websiteNameShort+'&link=';
        fbShareUrl = 'https%3A%2F%2Fwww.spin.ph%2Fvolleyball%2Fpvl%2Fchampionship-mindset-propels-crossover-in-game-2-win-says-santiago-manabat-a2522-20210810',
        fbShareOldUrl = '',
        isLongForm = '', // *desktop
        oldfbShares = '0',
        tagRef = 'article_tag',
        popularRef = 'article_popular',
        loopRef = 'article_loop',
        feedRef = 'article_feed',
        relatedRef = 'native_related',
        gtmFeaturedNative = 'gtm-articleSmallFeaturedNative', // *desktop
        mostPopNative = '',
        trendingTpl = $('<div class="feed-item"> <div class="card"> <div class="card__fig" data-figure> <a href="#"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="> </a> </div> <div class="card__body"> <div class="ch" data-channel> <a href=""></a> </div> <div class="ttle" data-title> <h3><a href="#"></a></h3> </div> </div> </div> </div>'),
        trendingAPI = apiUrl+'trending',
        experiment = 'CXKjrvS9TZu9sLLL8URlhA',
        variationAdBreaker = '0',
        variationSidebar = '0',
        variationMostPopular = '0',
        variation = 'A0-B0-C0',
        feedTemplateVariance = $('<div class="feed-item" data-feed-item> <div class="card"> <div class="card__fig" data-figure> <div class="feed-img" data-image-container> <a href="#" data-url> <img data-image src=""> </a> </div> <div class="stmp hide" data-date-published data-date-image></div> </div> <div class="card__body"> <div class="ch" data-channel-container> <a href="#" data-channel data-channel-url></a> </div> <div class="ttle"> <a href="#" data-url data-title></a> </div> <div class="byln" data-byline> by <a href="#"></a> </div> <div class="stmp " data-date-published data-date-feed></div> </div> </div> </div>'),
        varianceFeedApi = apiUrl+'';

    //for gallery rendering
    if ($('.galery-widget')[0]) {
        loadJS('/js/universal/gallery.min.js?v=1559920308', function(){});
    }

    console.log("Variance: " + variation);
    
    const excludeIds = 'x7fbg0p,x7fbfzv,x7fbg1h';
</script>

    <script async src="https://www.spin.ph/js/universal/article.min.js?v=1612426571"></script>

    <script src="https://srvr.dmvs-apac.com/v2/dm-ce.min.js"></script>


    

    <!-- survey script -->
    <script type="text/javascript">
    var surveyAPI = apiUrl+'survey/get/',
        surveyResultAPI = apiUrl+'survey/result/',
        surveyPollAPI = apiUrl+'native/poll/vote/',
        url = 'https://www.spin.ph/volleyball/pvl/championship-mindset-propels-crossover-in-game-2-win-says-santiago-manabat-a2522-20210810',
        image = 'https://contents.spin.ph/image/resize/image/2021/08/10/dindin-santiago-manabat-chery-tiggo-vs-choco-mucho-semis-1628526100.webp',
        surveyQuizAPI = apiUrl+'native/quiz/vote/',
        gtmPersonalityResult = 'gtm-quizResultsPersonality',
        gtmPersonalityRetake = 'gtm-quizTakeAgainPersonality',
        gtmTriviaResult = 'gtm-quizTriviaResults',
        gtmTriviaRetake = 'gtm-quizTakeAgainTrivia',
        surveySATAPI = 'https://sat.summitmedia-digital.com//api/collect/';
</script>

    <script async src="https://www.spin.ph/js/universal/poll.min.js?v=1561001920"></script>

    <script async src="https://www.spin.ph/js/universal/quiz.min.js?v=1613723710"></script>

    <script async src="https://www.spin.ph/js/universal/survey.min.js?v=1561001920"></script>


    <!-- This just in - article landing -->
    <script type="text/javascript">
    var feedTemplate = $('<div class="feed-item" data-feed-item> <div class="card"> <div class="card__fig" data-figure> <div class="feed-img" data-image-container> <a href="#" data-url> <img data-image src=""> </a> </div> <div class="stmp hide" data-date-published data-date-image></div> </div> <div class="card__body"> <div class="ch" data-channel-container> <a href="#" data-channel data-channel-url></a> </div> <div class="ttle"> <a href="#" data-url data-title></a> </div> <div class="byln" data-byline> by <a href="#"></a> </div> <div class="stmp " data-date-published data-date-feed></div> </div> </div> </div>'),
        playVideoTemplate = $('<div class="vid" id="card-video"> <div class="btn btn--vid" video-play onclick="void(0)" data-gtm-video alt=""> <span class="absolute zindex-100 wh55" data-gtm-video></span> <svg class="icon icon--btn"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#play"></use> </svg> </div> </div>'),
        shareTemplate = $('<div class="btn btn--shre" data-sns-share> <svg class="icon icon--sm"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#share"></use> </svg> </div> <div class="sns-ovly sns-ovly--feed" data-sns-overlay data-sns-type="feed" > <div class="btn btn--shre" data-sns-share-close> <svg class="icon icon--sm"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use> </svg> </div> <div class="sns-ovly__btns sns-ovly__btns--1"> <div class="btn btn--sns gtm-shareFeedFB"> <a href="#" data-sns="facebook" data-sns-title="" data-sns-url="" data-sns-desc="" data-sns-image="" onclick="void(0)" class="gtm-shareFeedFB"> <svg class="icon icon__fb icon--btn"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use> </svg> </a> </div> <div class="btn btn--sns gtm-shareFeedTwitter"> <a href="#" data-sns="twitter" data-sns-title="" data-sns-url="" data-sns-desc="" data-sns-image="" onclick="void(0)" class="gtm-shareFeedTwitter"> <svg class="icon icon__tweet icon--btn"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use> </svg> </a> </div> </div> </div>'),
        heroAPI = apiUrl+'hero/get',
        featuredAPI = apiUrl+'featured/get',
        inTheLoopAPI = apiUrl+'native/pr/0/10',
        mostPopularAPI = apiUrl+'most-popular/get',
        adTemplate = $('<div class="ad ad--1"> <div class="ad__item dynamic-ad"></div> </div>'),
        feedAPI = apiUrl+'feeds/',
        feedChunk = 6,
        finish = true,
        feedCounter = 0,
        featuredRef = 'article_featured',
        mrec3 = '<div id="div-gpt-ad-1363694614885-6" class="ad__item ad__item--aside  SRA-batch5 desktop-mrec-three"><script type="text/javascript">googletag.cmd.push(function(){ googletag.display("div-gpt-ad-1363694614885-6")});<\/script></div>',
        insticator = '',
        mostPopNative = '';

    if(lifeSection){
        heroAPI     = apiUrl+'life-hero/get';
        featuredAPI = apiUrl+'life-featured/get';
        feedAPI = apiUrl+'category/get/life/';
    }

    loadJS('https://www.spin.ph/js/desktop/article_feeds.min.js?v=1594782360', function(){});
</script>
    
        <!-- taboola footer script-->
    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>     <!-- spin x nba widget -->
    
    <svg class="clip-svg" height="0" width="0">
    <defs>
      <clipPath id="clipSplitBox" clipPathUnits="objectBoundingBox">
        <polygon points="0 0.99, 0 0.01, 1 0.01, 1 0.99"></polygon>
      </clipPath>
    </defs>
    </svg>

</body>

</html>